<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			CRC, 65 anni di successi | AN Shopfitting Magazine		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://an.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.arredanegozi.it/feed/" title="AN Shopfitting Magazine latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.arredanegozi.it/comments/feed/" title="AN Shopfitting Magazine latest comments" />
		<link rel="pingback" href="http://www.arredanegozi.it/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CRC propone arredi per negozi, sistemi semplici e funzionali che hanno permesso di procedere alla loro industrializzazione"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CRC, 65 anni di successi | AN Shopfitting Magazine" />
<meta property="og:description" content="CRC propone arredi per negozi, sistemi semplici e funzionali che hanno permesso di procedere alla loro industrializzazione" />
<meta property="og:url" content="http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/" />
<meta property="og:site_name" content="AN Shopfitting Magazine" />
<meta property="article:tag" content="arredamento negozi" />
<meta property="article:tag" content="arredi modulari" />
<meta property="article:tag" content="arredi su misura" />
<meta property="article:tag" content="CRC Arredamenti" />
<meta property="article:tag" content="scaffalature" />
<meta property="article:section" content="ARCHIVIO" />
<meta property="article:published_time" content="2017-03-10T11:01:18+01:00" />
<meta property="og:image" content="http://www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi.jpg" />
<meta property="og:image" content="http://www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi_1.jpg" />
<meta property="og:image" content="http://www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi_2.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CRC propone arredi per negozi, sistemi semplici e funzionali che hanno permesso di procedere alla loro industrializzazione" />
<meta name="twitter:title" content="CRC, 65 anni di successi | AN Shopfitting Magazine" />
<meta name="twitter:image" content="http://www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed" href="http://www.arredanegozi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed dei commenti" href="http://www.arredanegozi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.arredanegozi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.arredanegozi.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=News+Cycle&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Montserrat&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.arredanegozi.it/wp-content/themes/forca-theme/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.arredanegozi.it/wp-content/themes/forca-theme/css/reset.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.arredanegozi.it/wp-content/themes/forca-theme/css/main-stylesheet.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.arredanegozi.it/wp-content/themes/forca-theme/css/shortcode.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.arredanegozi.it/wp-content/themes/forca-theme/css/lightbox.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.arredanegozi.it/wp-content/themes/forca-theme/css/jquery.dragscroll.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.arredanegozi.it/wp-content/themes/forca-theme/css/responsive/desktop.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.arredanegozi.it/wp-content/themes/forca-theme/css/font-awesome.min.css?ver=4.5.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.arredanegozi.it/wp-content/themes/forca-theme/css/ie-ancient.css?ver=4.5.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.arredanegozi.it/wp-content/themes/forca-theme/css/fonts.php?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.arredanegozi.it/wp-content/themes/forca-theme/css/dynamic-css.php?ver=4.5.7' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.arredanegozi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.arredanegozi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/images\/","cssUrl":"http:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/css\/","themeUrl":"http:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/theme-scripts.js?ver=1.5.19'></script>
<link rel='https://api.w.org/' href='http://www.arredanegozi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arredanegozi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arredanegozi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.7" />
<link rel='shortlink' href='http://wp.me/p7QrEK-dde' />
<link rel="alternate" type="application/json+oembed" href="http://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arredanegozi.it%2F2017%2F03%2Fcrc-arredi-per-negozi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arredanegozi.it%2F2017%2F03%2Fcrc-arredi-per-negozi%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="stylesheet" href="http://www.arredanegozi.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i2.wp.com/www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg?fit=32%2C26" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg?fit=192%2C156" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg?fit=180%2C146" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg?fit=270%2C219" />
	
 	
	<!-- END head -->
	
</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-50792 single-format-standard" style="background-image: url(http://www.arredanegozi.it/wp-content/themes/forca-theme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">
			
				<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<div class="very-top">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																			<ul class="right">
																<li><a href="https://twitter.com/ANmagazine_" target="_blank" class="icon-text">&#62217;</a></li>								<li><a href="http://www.facebook.com/ANshopfittingmagazine" target="_blank" class="icon-text">&#62220;</a></li>																															</ul>
												<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>
				</div>
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="logo-image">
							<a href="http://www.arredanegozi.it"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/07/AN_LOGO_SINCE.jpg" alt="AN Shopfitting Magazine" /></a>
						</div>
					
											<div class="banner">
							<div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="http://www.windowfrance.it"target="_blank"><img src="http://www.arredanegozi.it/wp-content/uploads/2017/02/AN_Shop_Banner_500x90-px_Feb_17-1.gif" /></a></div>						</div>
					

					<div class="clear-float"></div>


					<div class="main-menu">
													<div class="header-search">
								<form method="get" action="http://www.arredanegozi.it" name="searchform" >
									<input type="text" placeholder="Search.." value="" name="s" id="s" />
									<input type="submit" value="Search" />
								</form>
							</div>
						
						<ul class="menu responsivemenu" rel="Main Menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.arredanegozi.it/">Home</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown single"><a href="http://www.arredanegozi.it/rivista-an-shopfitting-magazine/"><span>Rivista | Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.arredanegozi.it/rivista-an-shopfitting-magazine/diffusione-circulation/">Diffusione | Circulation</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.arredanegozi.it/rivista-an-shopfitting-magazine/abbonamenti-subscriptions/">Abbonamenti | Subscriptions</a></li>
	<li id="menu-item-36320" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.arredanegozi.it/rivista-an-shopfitting-magazine/archivio-archives/">Archivio | Archives</a></li>
	<li id="menu-item-36650" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.arredanegozi.it/rivista-an-shopfitting-magazine/app/">AN app</a></li>
	<li id="menu-item-36613" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.arredanegozi.it/rivista-an-shopfitting-magazine/media-kit/">Media Kit</a></li>
	<li id="menu-item-36616" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.arredanegozi.it/rivista-an-shopfitting-magazine/newsletter-dem/">Newsletter | DEM</a></li>
</ul>
</li>
<li id="menu-item-36217" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.arredanegozi.it/italian-shop-design/">Italian Shop Design | Yearbook</a></li>
<li id="menu-item-36617" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.arredanegozi.it/an-shopfitting-magazine-retail-design-newsletter/">Newsletter</a></li>
<li id="menu-item-36218" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.arredanegozi.it/an-shopfitting-magazine-partners/">Partners</a></li>
<li id="menu-item-36275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.arredanegozi.it/an-shopfitting-magazine-contact-us/">Contatti | Contact us</a></li>
</ul>
					</div>

					
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .header -->
			</div>			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

							
					
					<div class="main-content left">
						
						<div class="panel-block">
															<div class="panel-title">
									<h2><BR />      </h2>
									<div class="right">
										<a href="http://www.arredanegozi.it">Back To Homepage</a>
									</div>
								</div>

								<!-- BEGIN .panel-content -->
								<div class="panel-content">

									<div class="article-header">
																				<img src="http://www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi_2-820x300.jpg" alt="CRC, 65 anni di successi" />
																		<div class="the-article-title">
										<h2>CRC, 65 anni di successi</h2>
										<div class="article-icons">
																						
																						<a href="http://www.arredanegozi.it/2017/03/" class="title-icon"><span class="icon-text">&#128197;</span>10 marzo 2017, 11:01</a>
										</div>
									</div>
								</div>
								<div class="the-article-content">
									<h3>Fondata nel 1949, CRC è una azienda con 65 anni di storia alle spalle. Iniziata come una carrozzeria e carpenteria a Milano dove produceva i primi prototipi per modelli delle nuove auto per ” Alfa-Romeo”, negli anni è poi passata alla produzione di componenti per computer di ” IBM “, “Siemens” e Olivetti.</h3>
<p><img class="alignnone size-full wp-image-50793" src="https://i0.wp.com/www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi.jpg?resize=800%2C449" alt="CRC arredi per negozi" srcset="https://i0.wp.com/www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi.jpg?w=800 800w, https://i0.wp.com/www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi.jpg?resize=300%2C168 300w, https://i0.wp.com/www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi.jpg?resize=768%2C431 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" />Negli anni ’60 CRC ha iniziato la produzione di scaffalature metalliche, alla quale seguirono le prime proposte di arredi componibili per negozi, proposte semplici e funzionali che hanno permesso di procedere alla loro industrializzazione su due stabilimenti, uno per le lavorazioni di metallo di oltre 6000 mq. e l’altro di 2.500 mq., per le produzioni di legno.<br />
<img class="alignnone size-full wp-image-50794" src="https://i1.wp.com/www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi_1.jpg?resize=800%2C287" alt="CRC arredi per negozi" srcset="https://i1.wp.com/www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi_1.jpg?w=800 800w, https://i1.wp.com/www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi_1.jpg?resize=300%2C108 300w, https://i1.wp.com/www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi_1.jpg?resize=768%2C276 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><br />
Una lunghissima esperienza maturata nel tempo, insieme alla cura delle esigenze del Cliente e delle tendenze del mercato, permette alla CRC di sviluppare competenze operative e organizzative per proposte su misura e allestimenti completi dei punti vendita di varie merceologie FOOD e NON FOOD.<br />
<img class="alignnone size-full wp-image-50795" src="https://i0.wp.com/www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi_2.jpg?resize=800%2C710" alt="CRC arredi per negozi" srcset="https://i0.wp.com/www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi_2.jpg?w=800 800w, https://i0.wp.com/www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi_2.jpg?resize=300%2C266 300w, https://i0.wp.com/www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi_2.jpg?resize=768%2C682 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><br />
Una storia e una evoluzione che ha condotto la CRC ad affrontare anche le soluzioni chiavi in mano e i contract più completi e sofisticati per superfici commerciali di piccole, medie e grande distribuzione, in Italia ma soprattutto in tutto il mondo.</p>
<h4>Mission</h4>
<p>La progettazione, la produzione, l’innovazione e l’allestimento per l’arredamento di negozi e spazi commerciali in Italia e in tutto il mondo. Una grande capacità di sviluppo produttivo con vari materiali; metallo, legno, vetro alluminio e plexiglass.</p>
<p>Una forte sintonia di collaborazione con partner italiani ed esteri per lo sviluppo di concept rivoluzionari per difendere la qualità del design made in Italy in tutto il mondo. Un larga esperienza nel progettare e ideare varie linee di prodotti belli, funzionali e con flessibilità di utilizzo tipica degli ambienti di vendita, tra il componibile ed il su misura per piccole, medie e grandi dimensioni.<br />
<a href="http://www.crc.it" target="_blank"><span style="text-decoration: underline;">www.crc.it</span></a></p>
<p>by <span style="text-decoration: underline;"><a href=" https://goo.gl/SR3LIW" target="_blank">AN shopfitting magazine no.137</a></span> ©</p>
<hr />
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50792" class="share-twitter sd-button share-icon no-text" href="http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50792" class="share-facebook sd-button share-icon no-text" href="http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50792" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>								</div>
																																	<!-- BEGIN .article-share -->
									<div class="article-share">
										<div class="assigned-title">
											<b><span class="icon-text">&#59196;</span>Share this article:</b>
										</div>
										<div class="assigned-content">
											<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/" data-url="http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/" data-url="http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/" class="small-likes-icon ot-share">
												<i style="background: #3c5d9b;">Facebook</i>
			
											</a>
											<a href="#" data-hashtags="" data-url="http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/" data-via="" data-text="CRC, 65 anni di successi" class="small-likes-icon ot-tweet">
												<i style="background: #3396c9;">Twitter</i>
											
											</a>
											<a href="https://plus.google.com/share?url=http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/" class="small-likes-icon ot-pluss">
												<i style="background: #a73f2e;">Google+</i>
												
											</a>
											<a href="http://pinterest.com/pin/create/button/?url=http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/&media=http://www.arredanegozi.it/wp-content/uploads/2017/02/CRC-arredi-per-negozi_2-820x300.jpg&description=CRC, 65 anni di successi" data-url="http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/" class="small-likes-icon ot-pin">
												<i style="background: #ad2727;">Pinterest</i>
												
											</a>
											<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/&title=CRC, 65 anni di successi" data-url="http://www.arredanegozi.it/2017/03/crc-arredi-per-negozi/" class="small-likes-icon ot-link">
												<i style="background: #22769d;">LinkedIn</i>
										
											</a>
										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								

																	<!-- BEGIN .article-share -->
									<div class="article-tags">
										<div class="assigned-title">
											<b><span class="icon-text">&#59148;</span>Assigned tags:</b>
										</div>
										<div class="assigned-content tag-cloud">
											<a href="http://www.arredanegozi.it/tag/arredamento-negozi/">arredamento negozi</a><a href="http://www.arredanegozi.it/tag/arredi-modulari/">arredi modulari</a><a href="http://www.arredanegozi.it/tag/arredi-su-misura/">arredi su misura</a><a href="http://www.arredanegozi.it/tag/crc-arredamenti/">CRC Arredamenti</a><a href="http://www.arredanegozi.it/tag/scaffalature/">scaffalature</a>										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								
							<!-- END .panel-content -->
							</div>
						</div>


						<!-- BEGIN .panel-split -->
						<div class="panel-split single">
																					<div class="right">
								
								<div class="panel-block">
									<div class="panel-title">
										<h2>Related Articles</h2>
									</div>
									<!-- BEGIN .panel-content -->
									<div class="panel-content">
										
										<ul class="article-list related">

										
																						<li>
												<div>
																											<div class="article-header">
															<a href="http://www.arredanegozi.it/2017/03/officine-marini-monomarca-milano/">
																<img src="http://www.arredanegozi.it/wp-content/uploads/2017/03/officine-marini-monomarca-milano-00-50x31.jpg" alt="OFFICINE MARINI apre a Milano il suo primo store monomarca." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="http://www.arredanegozi.it/2017/03/officine-marini-monomarca-milano/">OFFICINE MARINI apre a Milano il suo primo store monomarca.</a>
															<a href="http://www.arredanegozi.it/2017/03/officine-marini-monomarca-milano/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="http://www.arredanegozi.it/2017/03/piuarch-retail-design-amber-art-san-pietroburgo/">
																<img src="http://www.arredanegozi.it/wp-content/uploads/2017/03/piuarch-retail-design-amber-art-san-pietroburgo_00-50x31.jpg" alt="A San Pietroburgo il primo flagship AMBER&#038;ART." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="http://www.arredanegozi.it/2017/03/piuarch-retail-design-amber-art-san-pietroburgo/">A San Pietroburgo il primo flagship AMBER&#038;ART.</a>
															<a href="http://www.arredanegozi.it/2017/03/piuarch-retail-design-amber-art-san-pietroburgo/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="http://www.arredanegozi.it/2017/03/bonaveri-manichini-tribe-euroshop-2017/">
																<img src="http://www.arredanegozi.it/wp-content/uploads/2017/03/bonaveri-manichini-tribe-euroshop-2017_00-50x31.jpg" alt="Bonaveri presenta TRIBE, la nuova collezione di manichini per la moda giovane e informale." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="http://www.arredanegozi.it/2017/03/bonaveri-manichini-tribe-euroshop-2017/">Bonaveri presenta TRIBE, la nuova collezione di manichini per la moda giovane e informale.</a>
															<a href="http://www.arredanegozi.it/2017/03/bonaveri-manichini-tribe-euroshop-2017/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="http://www.arredanegozi.it/2017/03/x-living-retail-design-jooos-fitting-room/">
																<img src="http://www.arredanegozi.it/wp-content/uploads/2017/03/x-living-retail-design-jooos-fitting-room_00-50x31.jpg" alt="JOOOS Fitting Room" />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="http://www.arredanegozi.it/2017/03/x-living-retail-design-jooos-fitting-room/">JOOOS Fitting Room</a>
															<a href="http://www.arredanegozi.it/2017/03/x-living-retail-design-jooos-fitting-room/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																														</ul>

									<!-- END .panel-content -->
									</div>
								</div>

							</div>
														<div class="clear-float"></div>
						<!-- END .panel-split -->
						</div>

												
										</div>

					
					<!-- BEGIN .sidebar-content -->
					<div class="sidebar-content right">

													<div class="widget-1 first panel-block column4"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.manichinistore.it"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/06/manichinistore_loop.gif" /></a></div></div><div class="widget-2 panel-block column4"><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.arredanegozi.it/italian-shop-design"target="_blank"><img src="http://www.arredanegozi.it/wp-content/uploads/2017/03/Italian_Shop_Design_banner_2017.gif" /></a></div></div><div class="widget-3 panel-block column4"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.ideapm.it"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/ideapm_banner.gif" /></a></div></div><div class="widget-4 panel-block column4"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="http://ita.calameo.com/read/00208218077a2f5d3b67a?authid=3ZmKJdJO0OJv"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/vetrina_sp_ecatalogue_230.jpg" /></a></div></div><div class="widget-5 panel-block column4"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="http://www.italvetrine.it"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/ITALVETRINE_250x180.png" /></a></div></div><div class="widget-6 panel-block column4"><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="http://www.crc.it"target="_blank"><img src="http://www.arredanegozi.it/wp-content/uploads/2017/02/BANNER_CRC_DEF1.jpg" /></a></div></div><div class="widget-7 panel-block column4"><div class="a-single a-24"><a class="gofollow" data-track="MjQsMCwxLDYw" href="http://www.cosmoprof.it"target="_blank"><img src="http://www.arredanegozi.it/wp-content/uploads/2017/02/cosmoprof_2017_AN_banner1.gif" /></a></div></div><div class="widget-8 panel-block column4"><div class="a-single a-20"><a class="gofollow" data-track="MjAsMCwxLDYw" href="http://www.shopexpomilano.it"target="_blank"><img src="http://www.arredanegozi.it/wp-content/uploads/2016/12/Shopexpo_2017-banner-250x140.jpg" /></a></div></div><div class="widget-9 panel-block column4"><div class="panel-title"><h2>RUBRICHE</h2></div>		<ul>
	<li class="cat-item cat-item-35"><a href="http://www.arredanegozi.it/category/archivio/" >ARCHIVIO</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.arredanegozi.it/category/attualita/" >ATTUALITA&#039;</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.arredanegozi.it/category/cci/" >CORSI, CONVEGNI &amp; INIZIATIVE</a>
</li>
	<li class="cat-item cat-item-854"><a href="http://www.arredanegozi.it/category/from_firms/" >DALLE AZIENDE</a>
</li>
	<li class="cat-item cat-item-939"><a href="http://www.arredanegozi.it/category/design/" >DESIGN</a>
</li>
	<li class="cat-item cat-item-3888"><a href="http://www.arredanegozi.it/category/digital_signage/" >DIGITAL SIGNAGE</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://www.arredanegozi.it/category/english/" >english text</a>
</li>
	<li class="cat-item cat-item-7063"><a href="http://www.arredanegozi.it/category/latest-news/" >LATEST NEWS</a>
</li>
	<li class="cat-item cat-item-1188"><a href="http://www.arredanegozi.it/category/retail_design_lighting/" >LIGHTING</a>
</li>
	<li class="cat-item cat-item-843"><a href="http://www.arredanegozi.it/category/retail_new_openings/" >NUOVE APERTURE</a>
</li>
	<li class="cat-item cat-item-879"><a href="http://www.arredanegozi.it/category/retail_design/" >RETAIL DESIGN</a>
</li>
	<li class="cat-item cat-item-6172"><a href="http://www.arredanegozi.it/category/retail_and_food/" >RETAIL&amp;FOOD</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.arredanegozi.it/category/tecnologie_per_il_retail/" >TECNOLOGIE</a>
</li>
	<li class="cat-item cat-item-845"><a href="http://www.arredanegozi.it/category/temporary-store-pop-up/" >TEMPORARY STORE &amp; POP-UP</a>
</li>
	<li class="cat-item cat-item-911"><a href="http://www.arredanegozi.it/category/visual_communication/" >VISUAL COMMUNICATION</a>
</li>
		</ul>
</div><div class="widget-10 panel-block column4"><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://www.betheboss.it"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/BeTheBoss.it_.png" /></a></div></div><div class="widget-11 panel-block column4">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ANshopfittingmagazine" data-width="250"  data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ANshopfittingmagazine"><a href="https://www.facebook.com/ANshopfittingmagazine"></a></blockquote></div>
		</div>
		</div><div class="widget-12 panel-block column4"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.retaildesignblog.net"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/retail-design-blog-logo_250x60.png" /></a></div></div><div class="widget-13 panel-block column4"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.beesness.it"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/Beesness.png" /></a></div></div><div class="widget-14 last panel-block column4"><div class="panel-title"><h2>Tag</h2></div><div class="tagcloud"><a href='http://www.arredanegozi.it/tag/allestimento-vetrine/' class='tag-link-528 tag-link-position-1' title='33 argomenti' style='font-size: 10.409836065574pt;'>allestimento vetrine</a>
<a href='http://www.arredanegozi.it/tag/an-magazine/' class='tag-link-115 tag-link-position-2' title='320 argomenti' style='font-size: 21.655737704918pt;'>AN shopfitting magazine</a>
<a href='http://www.arredanegozi.it/tag/antonio-provenzano/' class='tag-link-1301 tag-link-position-3' title='23 argomenti' style='font-size: 8.6885245901639pt;'>Antonio Provenzano</a>
<a href='http://www.arredanegozi.it/tag/arredamento-negozi/' class='tag-link-3771 tag-link-position-4' title='25 argomenti' style='font-size: 9.0327868852459pt;'>arredamento negozi</a>
<a href='http://www.arredanegozi.it/tag/boutique/' class='tag-link-181 tag-link-position-5' title='267 argomenti' style='font-size: 20.737704918033pt;'>boutique</a>
<a href='http://www.arredanegozi.it/tag/catene-negozi/' class='tag-link-3590 tag-link-position-6' title='345 argomenti' style='font-size: 22pt;'>catene negozi</a>
<a href='http://www.arredanegozi.it/tag/checkpoint-systems/' class='tag-link-758 tag-link-position-7' title='22 argomenti' style='font-size: 8.4590163934426pt;'>Checkpoint Systems</a>
<a href='http://www.arredanegozi.it/tag/concept-store/' class='tag-link-188 tag-link-position-8' title='319 argomenti' style='font-size: 21.655737704918pt;'>concept store</a>
<a href='http://www.arredanegozi.it/tag/consorzio-del-politecnico-di-milano/' class='tag-link-884 tag-link-position-9' title='29 argomenti' style='font-size: 9.8360655737705pt;'>Consorzio del Politecnico di Milano</a>
<a href='http://www.arredanegozi.it/tag/corner-shop/' class='tag-link-1824 tag-link-position-10' title='24 argomenti' style='font-size: 8.9180327868852pt;'>corner shop</a>
<a href='http://www.arredanegozi.it/tag/crc-arredamenti/' class='tag-link-6769 tag-link-position-11' title='21 argomenti' style='font-size: 8.2295081967213pt;'>CRC Arredamenti</a>
<a href='http://www.arredanegozi.it/tag/design/' class='tag-link-117 tag-link-position-12' title='67 argomenti' style='font-size: 13.852459016393pt;'>design</a>
<a href='http://www.arredanegozi.it/tag/digital-signage/' class='tag-link-44 tag-link-position-13' title='30 argomenti' style='font-size: 9.9508196721311pt;'>Digital Signage</a>
<a href='http://www.arredanegozi.it/tag/euroshop-2017/' class='tag-link-7238 tag-link-position-14' title='27 argomenti' style='font-size: 9.4918032786885pt;'>EuroShop 2017</a>
<a href='http://www.arredanegozi.it/tag/flagship-store/' class='tag-link-55 tag-link-position-15' title='312 argomenti' style='font-size: 21.540983606557pt;'>flagship store</a>
<a href='http://www.arredanegozi.it/tag/francesca-zorzetto/' class='tag-link-136 tag-link-position-16' title='21 argomenti' style='font-size: 8.2295081967213pt;'>Francesca Zorzetto</a>
<a href='http://www.arredanegozi.it/tag/franchising/' class='tag-link-199 tag-link-position-17' title='63 argomenti' style='font-size: 13.622950819672pt;'>franchising</a>
<a href='http://www.arredanegozi.it/tag/hm/' class='tag-link-479 tag-link-position-18' title='21 argomenti' style='font-size: 8.2295081967213pt;'>H&amp;M</a>
<a href='http://www.arredanegozi.it/tag/illuminotecnica/' class='tag-link-159 tag-link-position-19' title='65 argomenti' style='font-size: 13.737704918033pt;'>illuminotecnica</a>
<a href='http://www.arredanegozi.it/tag/la-rinascente/' class='tag-link-862 tag-link-position-20' title='24 argomenti' style='font-size: 8.9180327868852pt;'>La Rinascente</a>
<a href='http://www.arredanegozi.it/tag/led/' class='tag-link-160 tag-link-position-21' title='53 argomenti' style='font-size: 12.704918032787pt;'>Led</a>
<a href='http://www.arredanegozi.it/tag/lighting/' class='tag-link-60 tag-link-position-22' title='48 argomenti' style='font-size: 12.245901639344pt;'>lighting</a>
<a href='http://www.arredanegozi.it/tag/lighting-design/' class='tag-link-164 tag-link-position-23' title='32 argomenti' style='font-size: 10.295081967213pt;'>lighting design</a>
<a href='http://www.arredanegozi.it/tag/louis-vuitton/' class='tag-link-914 tag-link-position-24' title='22 argomenti' style='font-size: 8.4590163934426pt;'>Louis Vuitton</a>
<a href='http://www.arredanegozi.it/tag/milano/' class='tag-link-179 tag-link-position-25' title='35 argomenti' style='font-size: 10.754098360656pt;'>Milano</a>
<a href='http://www.arredanegozi.it/tag/miu-miu/' class='tag-link-1069 tag-link-position-26' title='26 argomenti' style='font-size: 9.2622950819672pt;'>Miu Miu</a>
<a href='http://www.arredanegozi.it/tag/monomarca/' class='tag-link-425 tag-link-position-27' title='275 argomenti' style='font-size: 20.852459016393pt;'>monomarca</a>
<a href='http://www.arredanegozi.it/tag/pasolini-spa/' class='tag-link-4670 tag-link-position-28' title='21 argomenti' style='font-size: 8.2295081967213pt;'>Pasolini Luigi spa</a>
<a href='http://www.arredanegozi.it/tag/peter-marino/' class='tag-link-852 tag-link-position-29' title='20 argomenti' style='font-size: 8pt;'>Peter Marino</a>
<a href='http://www.arredanegozi.it/tag/poli-design/' class='tag-link-576 tag-link-position-30' title='47 argomenti' style='font-size: 12.131147540984pt;'>Poli.design</a>
<a href='http://www.arredanegozi.it/tag/pop-up-store/' class='tag-link-2200 tag-link-position-31' title='36 argomenti' style='font-size: 10.868852459016pt;'>pop-up store</a>
<a href='http://www.arredanegozi.it/tag/popai-italia/' class='tag-link-421 tag-link-position-32' title='80 argomenti' style='font-size: 14.770491803279pt;'>Popai Italia</a>
<a href='http://www.arredanegozi.it/tag/prada/' class='tag-link-1204 tag-link-position-33' title='36 argomenti' style='font-size: 10.868852459016pt;'>Prada</a>
<a href='http://www.arredanegozi.it/tag/retail/' class='tag-link-127 tag-link-position-34' title='35 argomenti' style='font-size: 10.754098360656pt;'>retail</a>
<a href='http://www.arredanegozi.it/tag/retailfood/' class='tag-link-231 tag-link-position-35' title='24 argomenti' style='font-size: 8.9180327868852pt;'>retail&amp;food</a>
<a href='http://www.arredanegozi.it/tag/retail-design/' class='tag-link-90 tag-link-position-36' title='338 argomenti' style='font-size: 21.885245901639pt;'>retail design</a>
<a href='http://www.arredanegozi.it/tag/roberto-baciocchi/' class='tag-link-1070 tag-link-position-37' title='47 argomenti' style='font-size: 12.131147540984pt;'>Roberto Baciocchi</a>
<a href='http://www.arredanegozi.it/tag/shop-in-shop/' class='tag-link-70 tag-link-position-38' title='20 argomenti' style='font-size: 8pt;'>shop-in-shop</a>
<a href='http://www.arredanegozi.it/tag/showroom/' class='tag-link-453 tag-link-position-39' title='23 argomenti' style='font-size: 8.6885245901639pt;'>showroom</a>
<a href='http://www.arredanegozi.it/tag/sviluppo-retail/' class='tag-link-7026 tag-link-position-40' title='96 argomenti' style='font-size: 15.688524590164pt;'>sviluppo retail</a>
<a href='http://www.arredanegozi.it/tag/temporary/' class='tag-link-49 tag-link-position-41' title='69 argomenti' style='font-size: 14.081967213115pt;'>temporary store</a>
<a href='http://www.arredanegozi.it/tag/vetrine/' class='tag-link-223 tag-link-position-42' title='48 argomenti' style='font-size: 12.245901639344pt;'>vetrine</a>
<a href='http://www.arredanegozi.it/tag/vetrine-visual/' class='tag-link-2035 tag-link-position-43' title='21 argomenti' style='font-size: 8.2295081967213pt;'>Vetrine &amp; Visual</a>
<a href='http://www.arredanegozi.it/tag/visual/' class='tag-link-1594 tag-link-position-44' title='25 argomenti' style='font-size: 9.0327868852459pt;'>visual</a>
<a href='http://www.arredanegozi.it/tag/visual-merchandising/' class='tag-link-138 tag-link-position-45' title='37 argomenti' style='font-size: 10.983606557377pt;'>visual merchandising</a></div>
</div>																													</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="footer-panels">

						<div class="paragraph-row">

														
						</div>
					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<!-- BEGIN .copyright-info -->
				<div class="copyright-info">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						

													<div class="footer-logo-image">
								<a href="http://www.arredanegozi.it">
									<img src="http://an.arredanegozi.it/wp-content/uploads/2016/07/AN_LOGO_SINCE.jpg" title="AN Shopfitting Magazine" alt="AN Shopfitting Magazine" />
								</a>
							</div>
												
						<p><b>© 2017 Copyright <b>Editrice Italstampe</b>. P.IVA 0210 6310127 | All Rights reserved.</b></p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .copyright-info -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.arredanegozi.it/wp-content/themes/forca-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.arredanegozi.it\/2017\/03\/crc-arredi-per-negozi\/":50792};
	</script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.infinitescroll.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.swipe.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.mousewheel.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.dragscroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.browser.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arredanegozi.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'115933722',post:'50792',tz:'1',srv:'www.arredanegozi.it'} ]);
	_stq.push([ 'clickTrackerInit', '115933722', '50792' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">I cookie ci aiutano ad offrirti un servizio migliore. Accedendo a questo sito accetti il fatto che potremmo memorizzare e accedere ai cookie sul tuo dispositivo.
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>	<!-- END body -->
	</body>
<!-- END html -->
</html>