<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			SCALPERS OFFICES AND SHOWROOM IN MADRID | AN Shopfitting Magazine		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/feed/" title="AN Shopfitting Magazine latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/comments/feed/" title="AN Shopfitting Magazine latest comments" />
		<link rel="pingback" href="https://www.arredanegozi.it/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Scalpers Offices and Showroom in Madrid | AN Shopfitting Magazine</title>
<meta name="description" content="The concept and all the technical documentation was developed in collaboration between the Scalpers Technical Team, DOSP Consulting and Pablo Baruc"/>
<link rel="canonical" href="https://www.arredanegozi.it/2022/10/scalpers-offices-and-showroom-in-madrid/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scalpers Offices and Showroom in Madrid | AN Shopfitting Magazine" />
<meta property="og:description" content="The concept and all the technical documentation was developed in collaboration between the Scalpers Technical Team, DOSP Consulting and Pablo Baruc" />
<meta property="og:url" content="https://www.arredanegozi.it/2022/10/scalpers-offices-and-showroom-in-madrid/" />
<meta property="og:site_name" content="AN Shopfitting Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ANshopfittingmagazine" />
<meta property="article:tag" content="interior design" />
<meta property="article:tag" content="retail design" />
<meta property="article:section" content="english text" />
<meta property="article:published_time" content="2022-10-07T14:28:22+00:00" />
<meta property="article:modified_time" content="2022-10-07T14:56:26+00:00" />
<meta property="og:updated_time" content="2022-10-07T14:56:26+00:00" />
<meta property="og:image" content="https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_820x300.jpg" />
<meta property="og:image:secure_url" content="https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_820x300.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="300" />
<meta property="og:image:alt" content="Scalpers Offices and Showroom in Madrid" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The concept and all the technical documentation was developed in collaboration between the Scalpers Technical Team, DOSP Consulting and Pablo Baruc" />
<meta name="twitter:title" content="Scalpers Offices and Showroom in Madrid | AN Shopfitting Magazine" />
<meta name="twitter:site" content="@ANmagazine_" />
<meta name="twitter:image" content="https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_820x300.jpg" />
<meta name="twitter:creator" content="@ANmagazine_" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.arredanegozi.it/","sameAs":["https://www.facebook.com/ANshopfittingmagazine","https://www.instagram.com/an_shopfittingmagazine","https://twitter.com/ANmagazine_"],"@id":"https://www.arredanegozi.it/#organization","name":"AN Shopfitting Magazine","logo":"https://www.arredanegozi.it/wp-content/uploads/2019/02/AN_MAGAZINE_300px.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed" href="https://www.arredanegozi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed dei commenti" href="https://www.arredanegozi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arredanegozi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arredanegozi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.arredanegozi.it/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=News+Cycle&#038;ver=5.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;ver=5.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/style.css?ver=5.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/reset.css?ver=5.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/main-stylesheet.css?ver=5.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/shortcode.css?ver=5.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/lightbox.css?ver=5.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/jquery.dragscroll.css?ver=5.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/responsive/desktop.css?ver=5.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/font-awesome.min.css?ver=5.0.17' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/ie-ancient.css?ver=5.0.17' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/fonts.php?ver=5.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/dynamic-css.php?ver=5.0.17' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/images\/","cssUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/css\/","themeUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=62ca0dda4d7c0900122da6f2'></script>
<link rel='https://api.w.org/' href='https://www.arredanegozi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arredanegozi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arredanegozi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.17" />
<link rel='shortlink' href='https://www.arredanegozi.it/?p=100065' />
<link rel="alternate" type="application/json+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2022%2F10%2Fscalpers-offices-and-showroom-in-madrid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2022%2F10%2Fscalpers-offices-and-showroom-in-madrid%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-5 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>.cmplz-hidden{display:none!important;}</style><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-26127405-1', 'auto');
		ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
	})();
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" />
<meta name="msapplication-TileImage" content="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" />
	
 	
	<!-- END head -->
	
</head>
	
	<!-- BEGIN body -->
	<body data-cmplz=1 class="post-template-default single single-post postid-100065 single-format-standard" style="background-image: url(https://www.arredanegozi.it/wp-content/themes/forca-theme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">
			
				<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<div class="very-top">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																			<ul class="right">
																<li><a href="https://twitter.com/ANmagazine_" target="_blank" class="icon-text">&#62217;</a></li>								<li><a href="https://www.facebook.com/ANshopfittingmagazine" target="_blank" class="icon-text">&#62220;</a></li>																															</ul>
												<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>
				</div>
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="logo-image">
							<a href="https://www.arredanegozi.it"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/02/AN-logo_header_330x90.jpg" alt="AN Shopfitting Magazine" /></a>
						</div>
					
											<div class="banner">
							<div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.arredanegozi.it/italian-shop-design/" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2022/01/ISD_2022_banner_500x90.gif" /></a></div>						</div>
					

					<div class="clear-float"></div>


					<div class="main-menu">
													<div class="header-search">
								<form method="get" action="https://www.arredanegozi.it" name="searchform" >
									<input type="text" placeholder="Search.." value="" name="s" id="s" />
									<input type="submit" value="Search" />
								</form>
							</div>
						
						<ul class="menu responsivemenu" rel="Main Menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home single"><a href="https://www.arredanegozi.it/">Home</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown single"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/"><span>Rivista | Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/diffusione-circulation/">Diffusione | Circulation</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/abbonamenti-subscriptions/">Abbonamenti | Subscriptions</a></li>
	<li id="menu-item-36320" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/archivio-archives/">Archivio | Archives</a></li>
	<li id="menu-item-36613" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/media-kit/">Media Kit</a></li>
	<li id="menu-item-36616" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/newsletter-dem/">Newsletter | DEM</a></li>
</ul>
</li>
<li id="menu-item-36217" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/italian-shop-design/">Italian Shop Design | Yearbook</a></li>
<li id="menu-item-36617" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-retail-design-newsletter/">Newsletter</a></li>
<li id="menu-item-36218" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-partners/">Partners</a></li>
<li id="menu-item-36275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-contact-us/">Contatti | Contact us</a></li>
</ul>
					</div>

					
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .header -->
			</div>			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

							
					
					<div class="main-content left">
						
						<div class="panel-block">
															<div class="panel-title">
									<h2><BR />      </h2>
									<div class="right">
										<a href="https://www.arredanegozi.it">Back To Homepage</a>
									</div>
								</div>

								<!-- BEGIN .panel-content -->
								<div class="panel-content">

									<div class="article-header">
																				<img src="https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_820x300-820x300.jpg" alt="SCALPERS OFFICES AND SHOWROOM IN MADRID" />
																		<div class="the-article-title">
										<h2>SCALPERS OFFICES AND SHOWROOM IN MADRID</h2>
										<div class="article-icons">
																						
																						<a href="https://www.arredanegozi.it/2022/10/" class="title-icon"><span class="icon-text">&#128197;</span>07 Ottobre 2022, 16:28</a>
										</div>
									</div>
								</div>
								<div class="the-article-content">
									
<p class="has-medium-font-size">The refurbishment and <a href="https://www.arredanegozi.it/tag/interior-design/">interior design</a> project of the attic at Serrano Street 1, in Madrid, required the creation of a new work and exhibition space for the clothing company Scalpers. </p>



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x635.jpg" alt="Scalpers Offices and Showroom in Madrid " class="wp-image-100067" srcset="https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x635.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x635-150x119.jpg 150w, https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x635-300x238.jpg 300w, https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x635-768x610.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<h2>The concept and all the technical documentation was developed in collaboration between the Scalpers Technical Team, DOSP Consulting and <strong>Pablo Baruc</strong> in order to make use of it in the shortest possible time and with a limited budget. </h2>



<p>The proposal is based on adapting to the singularities of the existing arquitecture. The showroom and the company’s offices, are located on the top floor of the building, in a space characterized by gabled roofs and metal trusses making up the structure.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x600.jpg" alt="Scalpers Offices and Showroom in Madrid " class="wp-image-100071" srcset="https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x600.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x600-150x113.jpg 150w, https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x600-300x225.jpg 300w, https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x600-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<h3><strong>LAYOUT</strong></h3>



<p>The new layout required adapting the functional program of the different Scalpers departments, to create singular  spaces distributed on a single level. We encounter some corners with a great personality, such as the circular room with direct views to the famous<em> “Puerta de Alcalá</em>” , where the meeting room is located. </p>



<p>The programme houses a showroom area in a bright environment under the original metal trusses, where the neutral materiality allows the product to be shown in the most direct way. The semi-industrial character of the building helps to create the proposal and at the same time reflects the essence of the brand&#8217;s spaces.</p>



<p>The office areas are designed as open spaces, occupying the areas with the lowest ceilings and taking advantage of the geometry of the floor plan in order to create different work areas, without needing to resort to compartmentalization. The proposed aesthetic is summarised in the colours black and white, where the metal structure as well as other carpentry and furniture elements are highlighted in black, as opposed to the white canvas of the rest of the walls. </p>



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x900.jpg" alt="Scalpers Offices and Showroom in Madrid " class="wp-image-100070" srcset="https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x900.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x900-133x150.jpg 133w, https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x900-267x300.jpg 267w, https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x900-768x864.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>The floor, resolved with large-format pieces, is proposed as a compositional base, seeking a neutral appearance in a continuous grey colour. Certain air-conditioning and lighting installations are left visible. The use of wooden furniture pieces, as well as the great natural luminosity of the space, provides just the necessary warmth.</p>



<p>With this showroom, Scalpers breaks with the image of a street-side shop, linking its products to a setting with privileged views of the capital from its terrace, and providing a unique working environment for its employees.</p>



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x505.jpg" alt="Scalpers Offices and Showroom in Madrid " class="wp-image-100069" srcset="https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x505.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x505-150x95.jpg 150w, https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x505-300x189.jpg 300w, https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_800x505-768x485.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Location:</strong> Madrid, Spain<br><strong>Area: </strong>450 sqm<br><strong>Design:</strong> Technical Team Scalpers + Pablo Baruc<br><strong>Engineering: </strong>DOSP Consulting<br><strong>Photos courtesy:</strong> Fernando Alda</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->



<h4><a rel="noopener" aria-label="Pablo Baruc  (si apre in una nuova scheda)" href="http://pablobaruc.com/" target="_blank"><strong>Pablo Baruc </strong></a></h4>



<p>Pablo Baruc Studio founded in Seville in 2020 is composed  of architects with experience in the fields of interior design and architecture. They deal with the concept design and execution of restaurants, hotels, offices, residential and retail spaces.</p>



<hr class="wp-block-separator"/>
</p><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Related posts:</h3><ol>
<li><a href="https://www.arredanegozi.it/2019/10/destudio-arquitectura-designed-the-hence-flagship-store-in-madrid/" rel="bookmark" title="Destudio Arquitectura designed the Hence Flagship Store in Madrid.">Destudio Arquitectura designed the Hence Flagship Store in Madrid. </a></li>
<li><a href="https://www.arredanegozi.it/2017/09/tigi-concept-salon/" rel="bookmark" title="TIGI CONCEPT SALON a 5-Star Handmade Design.">TIGI CONCEPT SALON a 5-Star Handmade Design. </a></li>
<li><a href="https://www.arredanegozi.it/2018/03/moriyuki-ochiai-designed-the-interior-for-the-crystalscape-beauty-salon-in-tokyo/" rel="bookmark" title="Moriyuki Ochiai designed  the interior  for the ‘Crystalscape’ Beauty Salon In Tokyo">Moriyuki Ochiai designed  the interior  for the ‘Crystalscape’ Beauty Salon In Tokyo </a></li>
<li><a href="https://www.arredanegozi.it/2020/09/x-living-ningbo-zhongshuge-bookstore/" rel="bookmark" title="Ningbo Zhongshuge Bookstore.">Ningbo Zhongshuge Bookstore. </a></li>
<li><a href="https://www.arredanegozi.it/2021/03/masquespacio-designs-first-interior-in-milan-for-bun/" rel="bookmark" title="Masquespacio designs first interior in Milan for Bun">Masquespacio designs first interior in Milan for Bun </a></li>
</ol>
</div>
								</div>
																																	<!-- BEGIN .article-share -->
									<div class="article-share">
										<div class="assigned-title">
											<b><span class="icon-text">&#59196;</span>Share this article:</b>
										</div>
										<div class="assigned-content">
											<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.arredanegozi.it/2022/10/scalpers-offices-and-showroom-in-madrid/" data-url="https://www.arredanegozi.it/2022/10/scalpers-offices-and-showroom-in-madrid/" data-url="https://www.arredanegozi.it/2022/10/scalpers-offices-and-showroom-in-madrid/" class="small-likes-icon ot-share">
												<i style="background: #3c5d9b;">Facebook</i>
			
											</a>
											<a href="#" data-hashtags="" data-url="https://www.arredanegozi.it/2022/10/scalpers-offices-and-showroom-in-madrid/" data-via="" data-text="SCALPERS OFFICES AND SHOWROOM IN MADRID" class="small-likes-icon ot-tweet">
												<i style="background: #3396c9;">Twitter</i>
											
											</a>
											<a href="https://plus.google.com/share?url=https://www.arredanegozi.it/2022/10/scalpers-offices-and-showroom-in-madrid/" class="small-likes-icon ot-pluss">
												<i style="background: #a73f2e;">Google+</i>
												
											</a>
											<a href="http://pinterest.com/pin/create/button/?url=https://www.arredanegozi.it/2022/10/scalpers-offices-and-showroom-in-madrid/&media=https://www.arredanegozi.it/wp-content/uploads/2022/10/scalpers-offices-and-showroom-in-madrid_820x300-820x300.jpg&description=SCALPERS OFFICES AND SHOWROOM IN MADRID" data-url="https://www.arredanegozi.it/2022/10/scalpers-offices-and-showroom-in-madrid/" class="small-likes-icon ot-pin">
												<i style="background: #ad2727;">Pinterest</i>
												
											</a>
											<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.arredanegozi.it/2022/10/scalpers-offices-and-showroom-in-madrid/&title=SCALPERS OFFICES AND SHOWROOM IN MADRID" data-url="https://www.arredanegozi.it/2022/10/scalpers-offices-and-showroom-in-madrid/" class="small-likes-icon ot-link">
												<i style="background: #22769d;">LinkedIn</i>
										
											</a>
										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								

																	<!-- BEGIN .article-share -->
									<div class="article-tags">
										<div class="assigned-title">
											<b><span class="icon-text">&#59148;</span>Assigned tags:</b>
										</div>
										<div class="assigned-content tag-cloud">
											<a href="https://www.arredanegozi.it/tag/interior-design/">interior design</a><a href="https://www.arredanegozi.it/tag/retail-design/">retail design</a>										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								
							<!-- END .panel-content -->
							</div>
						</div>


						<!-- BEGIN .panel-split -->
						<div class="panel-split single">
																					<div class="right">
								
								<div class="panel-block">
									<div class="panel-title">
										<h2>Related Articles</h2>
									</div>
									<!-- BEGIN .panel-content -->
									<div class="panel-content">
										
										<ul class="article-list related">

										
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2022/10/creative-retail-awards-crown-the-very-best-in-worldwide-design-and-display-for-2022/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2022/10/creative-retail-awards-crown-the-very-best-in-worldwide-design-and-display-for-2022_820x300-50x31.jpg" alt="CREATIVE RETAIL AWARDS CROWN THE VERY BEST IN WORLDWIDE DESIGN AND DISPLAY FOR 2022" />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2022/10/creative-retail-awards-crown-the-very-best-in-worldwide-design-and-display-for-2022/">CREATIVE RETAIL AWARDS CROWN THE VERY BEST IN WORLDWIDE DESIGN AND DISPLAY FOR 2022</a>
															<a href="https://www.arredanegozi.it/2022/10/creative-retail-awards-crown-the-very-best-in-worldwide-design-and-display-for-2022/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2022/10/euroshop-2023-sustainability-to-play-a-pivotal-role-in-all-eight-dimensions/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2022/10/euroshop-2023-sustainability-to-play-a-pivotal-role-in-all-eight-dimensions_820x300-50x31.jpg" alt="EUROSHOP 2023: SUSTAINABILITY TO PLAY A PIVOTAL ROLE IN ALL EIGHT DIMENSIONS" />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2022/10/euroshop-2023-sustainability-to-play-a-pivotal-role-in-all-eight-dimensions/">EUROSHOP 2023: SUSTAINABILITY TO PLAY A PIVOTAL ROLE IN ALL EIGHT DIMENSIONS</a>
															<a href="https://www.arredanegozi.it/2022/10/euroshop-2023-sustainability-to-play-a-pivotal-role-in-all-eight-dimensions/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2022/10/moriyuki-ochiai-architects-designed-a-harmonia-beauty-salon/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2022/10/interior-design-salone-di-bellezza-harmonia_820x300-50x31.jpg" alt="MORIYUKI OCHIAI ARCHITECTS DESIGNED A COMMERCIAL SPACE COMBINING A BEAUTY SALON AND A CAFÉ." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2022/10/moriyuki-ochiai-architects-designed-a-harmonia-beauty-salon/">MORIYUKI OCHIAI ARCHITECTS DESIGNED A COMMERCIAL SPACE COMBINING A BEAUTY SALON AND A CAFÉ.</a>
															<a href="https://www.arredanegozi.it/2022/10/moriyuki-ochiai-architects-designed-a-harmonia-beauty-salon/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2022/10/restaurant-interiors-fat-coi-by-s5design/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2022/10/fat-coi-restaurant-by-s5design_820x300-50x31.jpg" alt="FAT &#038; COI RESTAURANT BY S5DESIGN" />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2022/10/restaurant-interiors-fat-coi-by-s5design/">FAT &#038; COI RESTAURANT BY S5DESIGN</a>
															<a href="https://www.arredanegozi.it/2022/10/restaurant-interiors-fat-coi-by-s5design/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																														</ul>

									<!-- END .panel-content -->
									</div>
								</div>

							</div>
														<div class="clear-float"></div>
						<!-- END .panel-split -->
						</div>

												
										</div>

					
					<!-- BEGIN .sidebar-content -->
					<div class="sidebar-content right">

													<div class="widget-1 first panel-block column4"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.manichinistore.it" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/07/manichinistore_loop.gif" /></a></div></div><div class="widget-2 panel-block column4"><div class="a-single a-135"><a class="gofollow" data-track="MTM1LDAsMSw2MA==" href="https://www.roostar.it" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2021/04/GIF-ROOSTAR.gif" /></a></div></div><div class="widget_text widget-3 panel-block column4"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script type="text/plain" data-service="facebook" data-category="marketing" async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=1406623599603199&autoLogAppEvents=1"></script></div></div><div class="widget_text widget-4 panel-block column4"><div class="textwidget custom-html-widget"><div data-service="facebook" data-category="marketing" data-placeholder-image="https://www.arredanegozi.it/wp-content/plugins/complianz-gdpr/assets/images/placeholders/facebook-minimal.jpg" class="cmplz-placeholder-element fb-page" data-href="https://www.facebook.com/ANshopfittingmagazine/" data-tabs="timeline" data-width="300" data-height="140" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ANshopfittingmagazine/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ANshopfittingmagazine/">AN shopfitting magazine</a></blockquote></div></div></div><div class="widget-5 panel-block column4"><div class="a-single a-176"><a class="gofollow" data-track="MTc2LDAsMSw2MA==" href="https://vetrinasp.it/" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2022/01/Vetrina_SP_BANNER_300x200.jpg" /></a></div></div><div class="widget-6 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-7 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-8 panel-block column4"><div class="a-single a-190"><a class="gofollow" data-track="MTkwLDAsMSw2MA==" href="https://www.superfaces.it" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2022/05/Superfaces_banner_300x100.jpg" /></a></div></div><div class="widget-9 panel-block column4"><div class="a-single a-186"><a href="https://bit.ly/3lZbmVy" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2022/04/SIA_Rimini_300x100.jpg" /></a></div></div><div class="widget-10 panel-block column4"><div class="a-single a-178"><a class="gofollow" data-track="MTc4LDAsMSw2MA==" href="https://www.viscomitalia.it" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2022/06/VISCOM_BANNER_V2.jpg" /></a></div></div><div class="widget-11 panel-block column4"><div class="a-single a-171"><a href="https://www.salviplast.eu" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/09/Salviplast_banner_animato_300x180-ok.gif" /></a></div></div><div class="widget-12 panel-block column4"><div class="a-single a-29"><a class="gofollow" data-track="MjksMCwxLDYw" href="https://goo.gl/oXKXRE"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Milan_Retail_Store-300x100.gif" /></a></div></div><div class="widget-13 panel-block column4"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.beesness.it"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Beesnees-300x100.gif" /></a></div></div><div class="widget-14 panel-block column4"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="https://retaildesignblog.net"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Retail-Design_Blog-300x100.gif" /></a></div></div><div class="widget-15 last panel-block column4"><div class="panel-title"><h2>Tag</h2></div><div class="tagcloud"><a href="https://www.arredanegozi.it/tag/allestimento-vetrine/" class="tag-cloud-link tag-link-528 tag-link-position-1" style="font-size: 8.952380952381pt;" aria-label="allestimento vetrine (66 elementi)">allestimento vetrine</a>
<a href="https://www.arredanegozi.it/tag/an-magazine/" class="tag-cloud-link tag-link-115 tag-link-position-2" style="font-size: 22pt;" aria-label="AN shopfitting magazine (1.567 elementi)">AN shopfitting magazine</a>
<a href="https://www.arredanegozi.it/tag/arredamento-gioiellerie/" class="tag-cloud-link tag-link-7826 tag-link-position-3" style="font-size: 9.1428571428571pt;" aria-label="arredamento gioiellerie (69 elementi)">arredamento gioiellerie</a>
<a href="https://www.arredanegozi.it/tag/arredamento-negozio-abbigliamento/" class="tag-cloud-link tag-link-8081 tag-link-position-4" style="font-size: 12pt;" aria-label="arredamento negozi abbigliamento (141 elementi)">arredamento negozi abbigliamento</a>
<a href="https://www.arredanegozi.it/tag/arredamento-bar-ristoranti/" class="tag-cloud-link tag-link-9196 tag-link-position-5" style="font-size: 9.9047619047619pt;" aria-label="arredamento per bar e ristoranti (85 elementi)">arredamento per bar e ristoranti</a>
<a href="https://www.arredanegozi.it/tag/arredamento-negozi/" class="tag-cloud-link tag-link-3771 tag-link-position-6" style="font-size: 10.571428571429pt;" aria-label="arredamento per negozi (100 elementi)">arredamento per negozi</a>
<a href="https://www.arredanegozi.it/tag/awards/" class="tag-cloud-link tag-link-9253 tag-link-position-7" style="font-size: 10.095238095238pt;" aria-label="awards (88 elementi)">awards</a>
<a href="https://www.arredanegozi.it/tag/catene-negozi/" class="tag-cloud-link tag-link-3590 tag-link-position-8" style="font-size: 21.333333333333pt;" aria-label="catene negozi (1.343 elementi)">catene negozi</a>
<a href="https://www.arredanegozi.it/tag/centri-commerciali/" class="tag-cloud-link tag-link-522 tag-link-position-9" style="font-size: 9.2380952380952pt;" aria-label="centri commerciali (72 elementi)">centri commerciali</a>
<a href="https://www.arredanegozi.it/tag/concept-store/" class="tag-cloud-link tag-link-188 tag-link-position-10" style="font-size: 17.904761904762pt;" aria-label="concept store (583 elementi)">concept store</a>
<a href="https://www.arredanegozi.it/tag/contract/" class="tag-cloud-link tag-link-727 tag-link-position-11" style="font-size: 8.5714285714286pt;" aria-label="contract (61 elementi)">contract</a>
<a href="https://www.arredanegozi.it/tag/convegni/" class="tag-cloud-link tag-link-9062 tag-link-position-12" style="font-size: 8.1904761904762pt;" aria-label="convegni (55 elementi)">convegni</a>
<a href="https://www.arredanegozi.it/tag/corsi/" class="tag-cloud-link tag-link-7035 tag-link-position-13" style="font-size: 9.1428571428571pt;" aria-label="corsi (70 elementi)">corsi</a>
<a href="https://www.arredanegozi.it/tag/design/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 13.904761904762pt;" aria-label="design (222 elementi)">design</a>
<a href="https://www.arredanegozi.it/tag/digital-signage/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 10pt;" aria-label="digital signage (86 elementi)">digital signage</a>
<a href="https://www.arredanegozi.it/tag/fiere/" class="tag-cloud-link tag-link-6541 tag-link-position-16" style="font-size: 13.619047619048pt;" aria-label="fiere (210 elementi)">fiere</a>
<a href="https://www.arredanegozi.it/tag/flagship-store/" class="tag-cloud-link tag-link-55 tag-link-position-17" style="font-size: 16.857142857143pt;" aria-label="flagship store (451 elementi)">flagship store</a>
<a href="https://www.arredanegozi.it/tag/franchising/" class="tag-cloud-link tag-link-199 tag-link-position-18" style="font-size: 11.619047619048pt;" aria-label="franchising (128 elementi)">franchising</a>
<a href="https://www.arredanegozi.it/tag/illuminazione/" class="tag-cloud-link tag-link-606 tag-link-position-19" style="font-size: 12.190476190476pt;" aria-label="illuminazione (147 elementi)">illuminazione</a>
<a href="https://www.arredanegozi.it/tag/illuminazione-per-retail/" class="tag-cloud-link tag-link-9217 tag-link-position-20" style="font-size: 8.6666666666667pt;" aria-label="illuminazione per il retail (62 elementi)">illuminazione per il retail</a>
<a href="https://www.arredanegozi.it/tag/interior-design/" class="tag-cloud-link tag-link-3752 tag-link-position-21" style="font-size: 16.190476190476pt;" aria-label="interior design (388 elementi)">interior design</a>
<a href="https://www.arredanegozi.it/tag/led/" class="tag-cloud-link tag-link-160 tag-link-position-22" style="font-size: 10.666666666667pt;" aria-label="Led lighting (101 elementi)">Led lighting</a>
<a href="https://www.arredanegozi.it/tag/lighting/" class="tag-cloud-link tag-link-60 tag-link-position-23" style="font-size: 11.904761904762pt;" aria-label="lighting (138 elementi)">lighting</a>
<a href="https://www.arredanegozi.it/tag/paolo-zanardi/" class="tag-cloud-link tag-link-125 tag-link-position-24" style="font-size: 8.7619047619048pt;" aria-label="Paolo Zanardi (63 elementi)">Paolo Zanardi</a>
<a href="https://www.arredanegozi.it/tag/pavimenti-rivestimenti/" class="tag-cloud-link tag-link-2824 tag-link-position-25" style="font-size: 10.380952380952pt;" aria-label="pavimenti e rivestimenti (94 elementi)">pavimenti e rivestimenti</a>
<a href="https://www.arredanegozi.it/tag/pop-up-store/" class="tag-cloud-link tag-link-2200 tag-link-position-26" style="font-size: 11.809523809524pt;" aria-label="pop-up store (134 elementi)">pop-up store</a>
<a href="https://www.arredanegozi.it/tag/progettazione-bar-ristoranti/" class="tag-cloud-link tag-link-9219 tag-link-position-27" style="font-size: 12.952380952381pt;" aria-label="progettazione bar ristoranti (176 elementi)">progettazione bar ristoranti</a>
<a href="https://www.arredanegozi.it/tag/progettazione-negozi/" class="tag-cloud-link tag-link-9218 tag-link-position-28" style="font-size: 18.095238095238pt;" aria-label="progettazione negozi (618 elementi)">progettazione negozi</a>
<a href="https://www.arredanegozi.it/tag/restaurant-design/" class="tag-cloud-link tag-link-4231 tag-link-position-29" style="font-size: 10.285714285714pt;" aria-label="restaurant design (92 elementi)">restaurant design</a>
<a href="https://www.arredanegozi.it/tag/retail/" class="tag-cloud-link tag-link-127 tag-link-position-30" style="font-size: 11.714285714286pt;" aria-label="retail (132 elementi)">retail</a>
<a href="https://www.arredanegozi.it/tag/retailfood/" class="tag-cloud-link tag-link-231 tag-link-position-31" style="font-size: 12.952380952381pt;" aria-label="retail&amp;food (178 elementi)">retail&amp;food</a>
<a href="https://www.arredanegozi.it/tag/retail-chains/" class="tag-cloud-link tag-link-9226 tag-link-position-32" style="font-size: 9.7142857142857pt;" aria-label="retail chains (80 elementi)">retail chains</a>
<a href="https://www.arredanegozi.it/tag/retail-design/" class="tag-cloud-link tag-link-90 tag-link-position-33" style="font-size: 20.190476190476pt;" aria-label="retail design (1.030 elementi)">retail design</a>
<a href="https://www.arredanegozi.it/tag/popai-italia/" class="tag-cloud-link tag-link-421 tag-link-position-34" style="font-size: 8.1904761904762pt;" aria-label="Retail Institute Italy (55 elementi)">Retail Institute Italy</a>
<a href="https://www.arredanegozi.it/tag/roberto-baciocchi/" class="tag-cloud-link tag-link-1070 tag-link-position-35" style="font-size: 8pt;" aria-label="Roberto Baciocchi (53 elementi)">Roberto Baciocchi</a>
<a href="https://www.arredanegozi.it/tag/shopfitting/" class="tag-cloud-link tag-link-5448 tag-link-position-36" style="font-size: 8.0952380952381pt;" aria-label="shopfitting (54 elementi)">shopfitting</a>
<a href="https://www.arredanegozi.it/tag/store-design/" class="tag-cloud-link tag-link-3420 tag-link-position-37" style="font-size: 17.142857142857pt;" aria-label="store design (493 elementi)">store design</a>
<a href="https://www.arredanegozi.it/tag/superfici-innovative/" class="tag-cloud-link tag-link-7381 tag-link-position-38" style="font-size: 8.2857142857143pt;" aria-label="superfici innovative (56 elementi)">superfici innovative</a>
<a href="https://www.arredanegozi.it/tag/sviluppo-retail/" class="tag-cloud-link tag-link-7026 tag-link-position-39" style="font-size: 21.904761904762pt;" aria-label="sviluppo retail (1.560 elementi)">sviluppo retail</a>
<a href="https://www.arredanegozi.it/tag/temporary/" class="tag-cloud-link tag-link-49 tag-link-position-40" style="font-size: 12.285714285714pt;" aria-label="temporary store (149 elementi)">temporary store</a>
<a href="https://www.arredanegozi.it/tag/travel-retail/" class="tag-cloud-link tag-link-422 tag-link-position-41" style="font-size: 8.7619047619048pt;" aria-label="travel retail (64 elementi)">travel retail</a>
<a href="https://www.arredanegozi.it/tag/vetrine-negozi/" class="tag-cloud-link tag-link-223 tag-link-position-42" style="font-size: 8.6666666666667pt;" aria-label="vetrine negozi (62 elementi)">vetrine negozi</a>
<a href="https://www.arredanegozi.it/tag/visual-communication/" class="tag-cloud-link tag-link-1557 tag-link-position-43" style="font-size: 8.952380952381pt;" aria-label="visual communication (66 elementi)">visual communication</a>
<a href="https://www.arredanegozi.it/tag/visual-merchandising/" class="tag-cloud-link tag-link-138 tag-link-position-44" style="font-size: 11.428571428571pt;" aria-label="visual merchandising (121 elementi)">visual merchandising</a>
<a href="https://www.arredanegozi.it/tag/xt-retail/" class="tag-cloud-link tag-link-655 tag-link-position-45" style="font-size: 9.8095238095238pt;" aria-label="XT Retail (83 elementi)">XT Retail</a></div>
</div>																													</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="footer-panels">

						<div class="paragraph-row">

							<div class="widget-1 first panel-block column4"><div class="panel-title"><h2>RUBRICHE</h2></div><form action="https://www.arredanegozi.it" method="get"><label class="screen-reader-text" for="cat">RUBRICHE</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="64">ATTUALITA&#8217;</option>
	<option class="level-0" value="96">CORSI, CONVEGNI &amp; INIZIATIVE</option>
	<option class="level-0" value="854">DALLE AZIENDE</option>
	<option class="level-0" value="939">DESIGN</option>
	<option class="level-0" value="3888">DIGITAL SIGNAGE</option>
	<option class="level-0" value="52">english text</option>
	<option class="level-0" value="6172">HOSPITALITY DESIGN</option>
	<option class="level-0" value="7063">LATEST NEWS</option>
	<option class="level-0" value="1188">LIGHTING</option>
	<option class="level-0" value="843">NEW OPENING</option>
	<option class="level-0" value="9385">PAVIMENTI &amp; RIVESTIMENTI</option>
	<option class="level-0" value="879">RETAIL DESIGN</option>
	<option class="level-0" value="1">Senza categoria</option>
	<option class="level-0" value="288">TECNOLOGIE PER IL RETAIL</option>
	<option class="level-0" value="845">TEMPORARY STORE &amp; POP-UP</option>
	<option class="level-0" value="911">VISUAL COMMUNICATION</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="widget-2 last panel-block column4">	<form method="get" action="https://www.arredanegozi.it" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div>
						</div>
					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<!-- BEGIN .copyright-info -->
				<div class="copyright-info">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						

													<div class="footer-logo-text">
								<a href="https://www.arredanegozi.it">AN Shopfitting Magazine</a>
							</div> 
												
						<p><b>© 2022 Copyright <b>Editrice Italstampe</b>. P.IVA 0210 6310127 | All Rights reserved. | Autorizzazione Tribunale di Varese n. 664 del 21 Aprile 1994 | Iscrizione ROC n. 3977</b></p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .copyright-info -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.arredanegozi.it/wp-content/themes/forca-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Per fornire le migliori esperienze, utilizziamo tecnologie come i cookie per memorizzare e/o accedere alle informazioni del dispositivo. Il consenso a queste tecnologie ci permetterà di elaborare dati come il comportamento di navigazione o ID unici su questo sito. Non acconsentire o ritirare il consenso può influire negativamente su alcune caratteristiche e funzioni.<br />
<br />
To provide the best experiences, we use technologies such as cookies to store and / or access device information. Consent to these technologies will allow us to process data such as browsing behavior or unique IDs on this site. Not consenting or withdrawing consent may adversely affect some features and functions.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funzionale</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label>
								</span>
								Sempre attivo							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferenze</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiche</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetta</button>
		<button class="cmplz-btn cmplz-deny">Nega</button>
		<button class="cmplz-btn cmplz-view-preferences">Visualizza le preferenze</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Visualizza le preferenze</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.arredanegozi.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.infinitescroll.min.js?ver=5.0.17'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.swipe.js?ver=5.0.17'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/comment-reply.min.js?ver=5.0.17'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.mousewheel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.dragscroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.browser.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"23","version":"6.3.3","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.arredanegozi.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"18","cookie_path":"\/","categories":{"statistics":"statistiche","marketing":"marketing"},"tcf_active":"","placeholdertext":"Fai clic per accettare i cookie {category} e abilitare questo contenuto","css_file":"https:\/\/www.arredanegozi.it\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=23","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/www.arredanegozi.it\/cookie-policy-ue\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.3'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/wp-embed.min.js?ver=5.0.17'></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id=G-9BJ3JP2FSG"></script><!-- Statistics script Complianz GDPR/CCPA -->
						<script type="text/plain" data-category="statistics">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-9BJ3JP2FSG', {
	cookie_flags:'secure;samesite=none',
	
});
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

	<!-- END body -->
	</body>
<!-- END html -->
</html>