<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Il nuovo store concept di PATRIZIA PEPE. | AN Shopfitting Magazine		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://an.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/feed/" title="AN Shopfitting Magazine latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/comments/feed/" title="AN Shopfitting Magazine latest comments" />
		<link rel="pingback" href="https://www.arredanegozi.it/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Il nuovo store concept di PATRIZIA PEPE. | AN Shopfitting Magazine</title>
<meta name="description" content="La boutique Patrizia Pepe di Via Manzoni 38 a Milano presenta il nuovo concept del brand che fa capo al Gruppo Tessilform."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il nuovo store concept di Patrizia Pepe." />
<meta property="og:description" content="#retaildesign" />
<meta property="og:url" content="https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/" />
<meta property="og:site_name" content="AN Shopfitting Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ANshopfittingmagazine" />
<meta property="article:tag" content="catene negozi" />
<meta property="article:tag" content="concept store" />
<meta property="article:tag" content="Patrizia Pepe" />
<meta property="article:tag" content="sviluppo retail" />
<meta property="article:section" content="NEW OPENING" />
<meta property="article:published_time" content="2019-10-15T10:00:46+00:00" />
<meta property="article:modified_time" content="2019-10-15T10:00:47+00:00" />
<meta property="og:updated_time" content="2019-10-15T10:00:47+00:00" />
<meta property="og:image" content="https://www.arredanegozi.it/wp-content/uploads/2019/10/patrizia-pepe-new-concept-store-boutique-milano-800x494.jpg" />
<meta property="og:image:secure_url" content="https://www.arredanegozi.it/wp-content/uploads/2019/10/patrizia-pepe-new-concept-store-boutique-milano-800x494.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="494" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="#retaildesign" />
<meta name="twitter:title" content="Il nuovo store concept di Patrizia Pepe." />
<meta name="twitter:site" content="@ANmagazine_" />
<meta name="twitter:image" content="https://www.arredanegozi.it/wp-content/uploads/2019/10/patrizia-pepe-new-concept-store-boutique-milano-800x494.jpg" />
<meta name="twitter:creator" content="@ANmagazine_" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arredanegozi.it/#organization","name":"AN Shopfitting Magazine","url":"https://www.arredanegozi.it/","sameAs":["https://www.facebook.com/ANshopfittingmagazine","https://www.instagram.com/an_shopfittingmagazine","https://twitter.com/ANmagazine_"],"logo":{"@type":"ImageObject","@id":"https://www.arredanegozi.it/#logo","url":"https://www.arredanegozi.it/wp-content/uploads/2019/02/AN_MAGAZINE_300px.jpg","width":300,"height":244,"caption":"AN Shopfitting Magazine"},"image":{"@id":"https://www.arredanegozi.it/#logo"}},{"@type":"WebSite","@id":"https://www.arredanegozi.it/#website","url":"https://www.arredanegozi.it/","name":"AN Shopfitting Magazine","publisher":{"@id":"https://www.arredanegozi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.arredanegozi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/#primaryimage","url":"https://www.arredanegozi.it/wp-content/uploads/2019/10/patrizia-pepe-new-concept-store-boutique-milano-800x494.jpg"},{"@type":"WebPage","@id":"https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/#webpage","url":"https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/","inLanguage":"it-IT","name":"Il nuovo store concept di PATRIZIA PEPE. | AN Shopfitting Magazine","isPartOf":{"@id":"https://www.arredanegozi.it/#website"},"primaryImageOfPage":{"@id":"https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/#primaryimage"},"datePublished":"2019-10-15T10:00:46+00:00","dateModified":"2019-10-15T10:00:47+00:00","description":"La boutique Patrizia Pepe di Via Manzoni 38 a Milano presenta il nuovo concept del brand che fa capo al Gruppo Tessilform."},{"@type":"Article","@id":"https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/#article","isPartOf":{"@id":"https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/#webpage"},"author":{"@id":"https://www.arredanegozi.it/#/schema/person/36885065b6cd787bf6b6f6d63dda6e03"},"headline":"Il nuovo store concept di PATRIZIA PEPE.","datePublished":"2019-10-15T10:00:46+00:00","dateModified":"2019-10-15T10:00:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/#webpage"},"publisher":{"@id":"https://www.arredanegozi.it/#organization"},"image":{"@id":"https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/#primaryimage"},"keywords":"catene negozi,concept store,Patrizia Pepe,sviluppo retail","articleSection":"LATEST NEWS,NEW OPENING"},{"@type":["Person"],"@id":"https://www.arredanegozi.it/#/schema/person/36885065b6cd787bf6b6f6d63dda6e03","name":"admin","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed" href="https://www.arredanegozi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed dei commenti" href="https://www.arredanegozi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arredanegozi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.arredanegozi.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arredanegozi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arredanegozi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=News+Cycle&#038;ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/style.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/reset.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/main-stylesheet.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/shortcode.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/lightbox.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/jquery.dragscroll.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/responsive/desktop.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/font-awesome.min.css?ver=5.0.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/ie-ancient.css?ver=5.0.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/fonts.php?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/dynamic-css.php?ver=5.0.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/images\/","cssUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/css\/","themeUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/theme-scripts.js?ver=1.5.19'></script>
<link rel='https://api.w.org/' href='https://www.arredanegozi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arredanegozi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arredanegozi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.7" />
<link rel='shortlink' href='https://www.arredanegozi.it/?p=77144' />
<link rel="alternate" type="application/json+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2019%2F10%2Fil-nuovo-store-concept-di-patrizia-pepe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2019%2F10%2Fil-nuovo-store-concept-di-patrizia-pepe%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { width:100%; max-width:250px; height:100%; max-height:180px; margin: 0 auto; }
	.g-3 { width:100%; max-width:300px; height:100%; max-height:180px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="stylesheet" href="https://www.arredanegozi.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" />
<meta name="msapplication-TileImage" content="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26127405-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	
 	
	<!-- END head -->
	
</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-77144 single-format-standard cookies-not-set unselectable" style="background-image: url(https://www.arredanegozi.it/wp-content/themes/forca-theme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">
			
				<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<div class="very-top">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																			<ul class="right">
																<li><a href="https://twitter.com/ANmagazine_" target="_blank" class="icon-text">&#62217;</a></li>								<li><a href="http://www.facebook.com/ANshopfittingmagazine" target="_blank" class="icon-text">&#62220;</a></li>																															</ul>
												<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>
				</div>
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="logo-image">
							<a href="https://www.arredanegozi.it"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/02/AN-logo_header_330x90.jpg" alt="AN Shopfitting Magazine" /></a>
						</div>
					
											<div class="banner">
							<div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.instagram.com/an_shopfittingmagazine/"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/03/AN_SHOPFITTING-MAGAZINE_seguici-su-instagram-500x90.jpg" /></a></div>						</div>
					

					<div class="clear-float"></div>


					<div class="main-menu">
													<div class="header-search">
								<form method="get" action="https://www.arredanegozi.it" name="searchform" >
									<input type="text" placeholder="Search.." value="" name="s" id="s" />
									<input type="submit" value="Search" />
								</form>
							</div>
						
						<ul class="menu responsivemenu" rel="Main Menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home single"><a href="https://www.arredanegozi.it/">Home</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown single"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/"><span>Rivista | Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/diffusione-circulation/">Diffusione | Circulation</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/abbonamenti-subscriptions/">Abbonamenti | Subscriptions</a></li>
	<li id="menu-item-36320" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/archivio-archives/">Archivio | Archives</a></li>
	<li id="menu-item-36613" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/media-kit/">Media Kit</a></li>
	<li id="menu-item-36616" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/newsletter-dem/">Newsletter | DEM</a></li>
</ul>
</li>
<li id="menu-item-36217" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/italian-shop-design/">Italian Shop Design | Yearbook</a></li>
<li id="menu-item-36617" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-retail-design-newsletter/">Newsletter</a></li>
<li id="menu-item-36218" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-partners/">Partners</a></li>
<li id="menu-item-36275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-contact-us/">Contatti | Contact us</a></li>
</ul>
					</div>

					
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .header -->
			</div>			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

							
					
					<div class="main-content left">
						
						<div class="panel-block">
															<div class="panel-title">
									<h2><BR />      </h2>
									<div class="right">
										<a href="https://www.arredanegozi.it">Back To Homepage</a>
									</div>
								</div>

								<!-- BEGIN .panel-content -->
								<div class="panel-content">

									<div class="article-header">
																				<img src="https://www.arredanegozi.it/wp-content/uploads/2019/10/patrizia-pepe-new-concept-store-boutique-milano-800x494-820x300.jpg" alt="Il nuovo store concept di PATRIZIA PEPE." />
																		<div class="the-article-title">
										<h2>Il nuovo store concept di PATRIZIA PEPE.</h2>
										<div class="article-icons">
																						
																						<a href="https://www.arredanegozi.it/2019/10/" class="title-icon"><span class="icon-text">&#128197;</span>15 Ottobre 2019, 12:00</a>
										</div>
									</div>
								</div>
								<div class="the-article-content">
									
<h2>La boutique Patrizia Pepe di Via Manzoni 38 a Milano presenta il nuovo concept del brand che fa capo al Gruppo Tessilform.</h2>



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/10/patrizia-pepe-new-concept-store-boutique-milano-800x494.jpg" alt="concept store Patrizia Pepe Milano" class="wp-image-77146" srcset="https://www.arredanegozi.it/wp-content/uploads/2019/10/patrizia-pepe-new-concept-store-boutique-milano-800x494.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2019/10/patrizia-pepe-new-concept-store-boutique-milano-800x494-300x185.jpg 300w, https://www.arredanegozi.it/wp-content/uploads/2019/10/patrizia-pepe-new-concept-store-boutique-milano-800x494-768x474.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>I 150 metri quadrati suddivisi in tre aree sono i primi ad accogliere l’inedito concept&nbsp;<strong>Glam Rhapsody,</strong>&nbsp;che caratterizzerà i futuri opening dell’azienda. “<em>Il negozio è nuovo, ma siamo tornati nel nostro spazio iniziale di quando abbiamo debuttato a Milano una decina di anni fa. Il discorso del Club riporta al legame forte che abbiamo con la musica e l’immaginario disco</em>”, ha sottolineato Patrizia Bambi. “<em>Lo store strizza l’occhio ai Millennials e alla tecnologia, ma ha anche una parte più femminile. Riporta i nostri valori: sensualità espressa attraverso il velluto la consapevolezza e il coraggio nelle superfici specchiate e nei contrasti, l’irriverenza, nelle scritte al neon</em>”.</p>



<hr class="wp-block-separator"/>
</p><!-- Either there are no banners, they are disabled or none qualified for this location! --></p><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.arredanegozi.it/2019/09/osaka-ospita-il-nuovo-store-di-issey-miyake/" rel="bookmark" title="Osaka ospita il nuovo store di ISSEY MIYAKE.">Osaka ospita il nuovo store di ISSEY MIYAKE. </a></li>
<li><a href="https://www.arredanegozi.it/2019/09/ovs-apre-al-valecenter-di-marcon-con-l-ultima-evoluzione-del-suo-concept/" rel="bookmark" title="OVS apre al VALECENTER di Marcon con l’ultima evoluzione del suo concept">OVS apre al VALECENTER di Marcon con l’ultima evoluzione del suo concept </a></li>
<li><a href="https://www.arredanegozi.it/2014/02/canali-flagship-store-chengdu/" rel="bookmark" title="CANALI inaugura un flagship store a Chengdu.">CANALI inaugura un flagship store a Chengdu. </a></li>
<li><a href="https://www.arredanegozi.it/2019/09/piquadro-nuovo-store-concept-per-lo-store-di-torino/" rel="bookmark" title="PIQUADRO: nuovo look per lo store torinese.">PIQUADRO: nuovo look per lo store torinese. </a></li>
<li><a href="https://www.arredanegozi.it/2019/10/persol-a-milano-il-primo-concept-store-europeo/" rel="bookmark" title="PERSOL: a Milano il primo concept store europeo.">PERSOL: a Milano il primo concept store europeo. </a></li>
</ol>
</div>
								</div>
																																	<!-- BEGIN .article-share -->
									<div class="article-share">
										<div class="assigned-title">
											<b><span class="icon-text">&#59196;</span>Share this article:</b>
										</div>
										<div class="assigned-content">
											<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/" data-url="https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/" data-url="https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/" class="small-likes-icon ot-share">
												<i style="background: #3c5d9b;">Facebook</i>
			
											</a>
											<a href="#" data-hashtags="" data-url="https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/" data-via="" data-text="Il nuovo store concept di PATRIZIA PEPE." class="small-likes-icon ot-tweet">
												<i style="background: #3396c9;">Twitter</i>
											
											</a>
											<a href="https://plus.google.com/share?url=https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/" class="small-likes-icon ot-pluss">
												<i style="background: #a73f2e;">Google+</i>
												
											</a>
											<a href="http://pinterest.com/pin/create/button/?url=https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/&media=https://www.arredanegozi.it/wp-content/uploads/2019/10/patrizia-pepe-new-concept-store-boutique-milano-800x494-820x300.jpg&description=Il nuovo store concept di PATRIZIA PEPE." data-url="https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/" class="small-likes-icon ot-pin">
												<i style="background: #ad2727;">Pinterest</i>
												
											</a>
											<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/&title=Il nuovo store concept di PATRIZIA PEPE." data-url="https://www.arredanegozi.it/2019/10/il-nuovo-store-concept-di-patrizia-pepe/" class="small-likes-icon ot-link">
												<i style="background: #22769d;">LinkedIn</i>
										
											</a>
										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								

																	<!-- BEGIN .article-share -->
									<div class="article-tags">
										<div class="assigned-title">
											<b><span class="icon-text">&#59148;</span>Assigned tags:</b>
										</div>
										<div class="assigned-content tag-cloud">
											<a href="https://www.arredanegozi.it/tag/catene-negozi/">catene negozi</a><a href="https://www.arredanegozi.it/tag/concept-store/">concept store</a><a href="https://www.arredanegozi.it/tag/patrizia-pepe/">Patrizia Pepe</a><a href="https://www.arredanegozi.it/tag/sviluppo-retail/">sviluppo retail</a>										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								
							<!-- END .panel-content -->
							</div>
						</div>


						<!-- BEGIN .panel-split -->
						<div class="panel-split single">
																					<div class="right">
								
								<div class="panel-block">
									<div class="panel-title">
										<h2>Related Articles</h2>
									</div>
									<!-- BEGIN .panel-content -->
									<div class="panel-content">
										
										<ul class="article-list related">

										
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/10/freshly-cosmetics-apre-a-barcellona-il-primo-negozio-fisico/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/10/freshly-cosmetics-apre-a-barcellona-il-primo-negozio-fisico-logo-820x300-50x31.jpg" alt="FRESHLY COSMETICS  apre a Barcellona il primo negozio fisico." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/10/freshly-cosmetics-apre-a-barcellona-il-primo-negozio-fisico/">FRESHLY COSMETICS  apre a Barcellona il primo negozio fisico.</a>
															<a href="https://www.arredanegozi.it/2019/10/freshly-cosmetics-apre-a-barcellona-il-primo-negozio-fisico/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/10/gift-fair-2019-chiude-registrando-un-incremento-di-visitatori/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/10/gift-fair-2019-chiude-registrando-un-incremento-di-visitatori-820x300-50x31.jpg" alt="Gift Fair chiude registrando un incremento di visitatori del 12%" />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/10/gift-fair-2019-chiude-registrando-un-incremento-di-visitatori/">Gift Fair chiude registrando un incremento di visitatori del 12%</a>
															<a href="https://www.arredanegozi.it/2019/10/gift-fair-2019-chiude-registrando-un-incremento-di-visitatori/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/10/u-s-polo-assn-a-milano-il-primo-flagship-store-europeo/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/10/US.Polo-Assn-flagship-store-milano-city-life-800x483-50x31.jpg" alt="U.S. POLO ASSN: a Milano il primo flagship store europeo." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/10/u-s-polo-assn-a-milano-il-primo-flagship-store-europeo/">U.S. POLO ASSN: a Milano il primo flagship store europeo.</a>
															<a href="https://www.arredanegozi.it/2019/10/u-s-polo-assn-a-milano-il-primo-flagship-store-europeo/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/10/progetto-per-il-nuovo-stadio-di-milano-la-cattedrale/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/10/progetto-per-il-nuovo-stadio-di-milano-la-cattedrale-820x300-50x31.jpg" alt="Progetto per il nuovo stadio di Milano: &#8216;LA CATTEDRALE&#8217;." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/10/progetto-per-il-nuovo-stadio-di-milano-la-cattedrale/">Progetto per il nuovo stadio di Milano: &#8216;LA CATTEDRALE&#8217;.</a>
															<a href="https://www.arredanegozi.it/2019/10/progetto-per-il-nuovo-stadio-di-milano-la-cattedrale/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																														</ul>

									<!-- END .panel-content -->
									</div>
								</div>

							</div>
														<div class="clear-float"></div>
						<!-- END .panel-split -->
						</div>

												
										</div>

					
					<!-- BEGIN .sidebar-content -->
					<div class="sidebar-content right">

													<div class="widget-1 first panel-block column4"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.manichinistore.it" rel="nofollow"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/06/manichinistore_loop.gif" /></a></div></div><div class="widget_text widget-2 panel-block column4"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=1406623599603199&autoLogAppEvents=1"></script></div></div><div class="widget_text widget-3 panel-block column4"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ANshopfittingmagazine/" data-tabs="timeline" data-width="300" data-height="140" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ANshopfittingmagazine/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ANshopfittingmagazine/">AN shopfitting magazine</a></blockquote></div></div></div><div class="widget-4 panel-block column4"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="http://vetrinasp.it/catalogo/catalogo.pdf "target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/vetrina_sp_ecatalogue_230.jpg" /></a></div></div><div class="widget-5 panel-block column4"><div class="a-single a-85"><a class="gofollow" data-track="ODUsMCwxLDYw" href="https://www.barth.it" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/07/BARTH_300X72.png" /></a></div></div><div class="widget-6 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-7 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-8 panel-block column4"><div class="a-single a-93"><a class="gofollow" data-track="OTMsMCwxLDYw" href="https://www.gold-italy.it" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/09/300x60.gif" /></a></div></div><div class="widget-9 panel-block column4"><div class="a-single a-87"><a class="gofollow" data-track="ODcsMCwxLDYw" href="https://www.forumretail.com" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/08/FORUMA-RETAIL-2019.gif" /></a></div></div><div class="widget-10 panel-block column4"><div class="a-single a-94"><a class="gofollow" data-track="OTQsMCwxLDYw" href="https://www.retailinstitute.it/events/xii-edizione-convegno-retail-visions-7-novembre-milano/ " rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/10/Retail-Visions-300x80_AN-shopfitting.gif" /></a>
</div></div><div class="widget-11 panel-block column4"><div class="a-single a-90"><a class="gofollow" data-track="OTAsMCwxLDYw" href="https://lumiexpo.com/?utm_source=ANSHOPFITTING&utm_medium=BANNER&utm_campaign=LUMIEXPO" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/09/LUMI_banner_250x60.jpg" /></a></div></div><div class="widget-12 panel-block column4"><div class="a-single a-83"><a class="gofollow" data-track="ODMsMCwxLDYw" href="http://www.idfoman.com" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/IDF-OMAN-300x100.png" /></a></div></div><div class="widget-13 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-14 panel-block column4"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="https://www.italvetrine.com"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Italvetrine_300x100.gif" /></a></div></div><div class="widget-15 panel-block column4"><div class="a-single a-29"><a class="gofollow" data-track="MjksMCwxLDYw" href="https://goo.gl/oXKXRE"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Milan_Retail_Store-300x100.gif" /></a></div></div><div class="widget-16 panel-block column4"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="https://retaildesignblog.net"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Retail-Design_Blog-300x100.gif" /></a></div></div><div class="widget-17 panel-block column4"><div class="panel-title"><h2>Count for Day</h2></div><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getreadstoday" class="cpd-r">766</span>Letture odierne:</li><li class="cpd-l"><span id="cpd_number_getreadsyesterday" class="cpd-r">1458</span>Letture di ieri:</li><li class="cpd-l"><span id="cpd_number_getreadslastweek" class="cpd-r">9604</span>Letture scorsa settimana:</li><li class="cpd-l"><span id="cpd_number_getuserthismonth" class="cpd-r">9411</span>Visitatori questo mese:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">5</span>Utenti attualmente in linea:</li></ul></div><div class="widget-18 last panel-block column4"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.beesness.it"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Beesnees-300x100.gif" /></a></div></div>																													</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="footer-panels">

						<div class="paragraph-row">

							<div class="widget-1 first panel-block column4"><div class="panel-title"><h2>RUBRICHE</h2></div><form action="https://www.arredanegozi.it" method="get"><label class="screen-reader-text" for="cat">RUBRICHE</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="64">ATTUALITA&#8217;</option>
	<option class="level-0" value="96">CORSI, CONVEGNI &amp; INIZIATIVE</option>
	<option class="level-0" value="854">DALLE AZIENDE</option>
	<option class="level-0" value="939">DESIGN</option>
	<option class="level-0" value="3888">DIGITAL SIGNAGE</option>
	<option class="level-0" value="52">english text</option>
	<option class="level-0" value="7063">LATEST NEWS</option>
	<option class="level-0" value="1188">LIGHTING</option>
	<option class="level-0" value="843">NEW OPENING</option>
	<option class="level-0" value="9385">PAVIMENTI &amp; RIVESTIMENTI</option>
	<option class="level-0" value="6172">RETAIL &amp; FOOD</option>
	<option class="level-0" value="879">RETAIL DESIGN</option>
	<option class="level-0" value="288">TECNOLOGIE PER IL RETAIL</option>
	<option class="level-0" value="845">TEMPORARY STORE &amp; POP-UP</option>
	<option class="level-0" value="911">VISUAL COMMUNICATION</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="widget-2 panel-block column4"><div class="panel-title"><h2>Tag</h2></div><div class="tagcloud"><a href="https://www.arredanegozi.it/tag/allestimento-vetrine/" class="tag-cloud-link tag-link-528 tag-link-position-1" style="font-size: 9.5973154362416pt;" aria-label="allestimento vetrine (64 elementi)">allestimento vetrine</a>
<a href="https://www.arredanegozi.it/tag/an-magazine/" class="tag-cloud-link tag-link-115 tag-link-position-2" style="font-size: 20.872483221477pt;" aria-label="AN shopfitting magazine (1.031 elementi)">AN shopfitting magazine</a>
<a href="https://www.arredanegozi.it/tag/arredamento-gioiellerie/" class="tag-cloud-link tag-link-7826 tag-link-position-3" style="font-size: 9.1275167785235pt;" aria-label="arredamento gioiellerie (56 elementi)">arredamento gioiellerie</a>
<a href="https://www.arredanegozi.it/tag/arredamento-negozio-abbigliamento/" class="tag-cloud-link tag-link-8081 tag-link-position-4" style="font-size: 11.664429530201pt;" aria-label="arredamento negozi abbigliamento (106 elementi)">arredamento negozi abbigliamento</a>
<a href="https://www.arredanegozi.it/tag/arredamento-negozi/" class="tag-cloud-link tag-link-3771 tag-link-position-5" style="font-size: 10.818791946309pt;" aria-label="arredamento per negozi (87 elementi)">arredamento per negozi</a>
<a href="https://www.arredanegozi.it/tag/awards/" class="tag-cloud-link tag-link-9253 tag-link-position-6" style="font-size: 10.818791946309pt;" aria-label="awards (87 elementi)">awards</a>
<a href="https://www.arredanegozi.it/tag/catene-negozi/" class="tag-cloud-link tag-link-3590 tag-link-position-7" style="font-size: 21.530201342282pt;" aria-label="catene negozi (1.209 elementi)">catene negozi</a>
<a href="https://www.arredanegozi.it/tag/centri-commerciali/" class="tag-cloud-link tag-link-522 tag-link-position-8" style="font-size: 9.503355704698pt;" aria-label="centri commerciali (62 elementi)">centri commerciali</a>
<a href="https://www.arredanegozi.it/tag/concept-store/" class="tag-cloud-link tag-link-188 tag-link-position-9" style="font-size: 17.959731543624pt;" aria-label="concept store (505 elementi)">concept store</a>
<a href="https://www.arredanegozi.it/tag/contract/" class="tag-cloud-link tag-link-727 tag-link-position-10" style="font-size: 8.4697986577181pt;" aria-label="contract (48 elementi)">contract</a>
<a href="https://www.arredanegozi.it/tag/convegni/" class="tag-cloud-link tag-link-9062 tag-link-position-11" style="font-size: 8.751677852349pt;" aria-label="convegni (52 elementi)">convegni</a>
<a href="https://www.arredanegozi.it/tag/corner-shop/" class="tag-cloud-link tag-link-1824 tag-link-position-12" style="font-size: 8pt;" aria-label="corner shop (43 elementi)">corner shop</a>
<a href="https://www.arredanegozi.it/tag/corsi/" class="tag-cloud-link tag-link-7035 tag-link-position-13" style="font-size: 9.9731543624161pt;" aria-label="corsi (69 elementi)">corsi</a>
<a href="https://www.arredanegozi.it/tag/design/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 13.825503355705pt;" aria-label="design (181 elementi)">design</a>
<a href="https://www.arredanegozi.it/tag/digital-signage/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 10.442953020134pt;" aria-label="digital signage (79 elementi)">digital signage</a>
<a href="https://www.arredanegozi.it/tag/fiere/" class="tag-cloud-link tag-link-6541 tag-link-position-16" style="font-size: 13.44966442953pt;" aria-label="fiere (166 elementi)">fiere</a>
<a href="https://www.arredanegozi.it/tag/flagship-store/" class="tag-cloud-link tag-link-55 tag-link-position-17" style="font-size: 16.926174496644pt;" aria-label="flagship store (387 elementi)">flagship store</a>
<a href="https://www.arredanegozi.it/tag/franchising/" class="tag-cloud-link tag-link-199 tag-link-position-18" style="font-size: 12.228187919463pt;" aria-label="franchising (121 elementi)">franchising</a>
<a href="https://www.arredanegozi.it/tag/illuminazione/" class="tag-cloud-link tag-link-606 tag-link-position-19" style="font-size: 12.604026845638pt;" aria-label="illuminazione (134 elementi)">illuminazione</a>
<a href="https://www.arredanegozi.it/tag/illuminazione-per-retail/" class="tag-cloud-link tag-link-9217 tag-link-position-20" style="font-size: 8.8456375838926pt;" aria-label="illuminazione per il retail (53 elementi)">illuminazione per il retail</a>
<a href="https://www.arredanegozi.it/tag/interior-design/" class="tag-cloud-link tag-link-3752 tag-link-position-21" style="font-size: 13.543624161074pt;" aria-label="interior design (169 elementi)">interior design</a>
<a href="https://www.arredanegozi.it/tag/led/" class="tag-cloud-link tag-link-160 tag-link-position-22" style="font-size: 11.006711409396pt;" aria-label="Led lighting (91 elementi)">Led lighting</a>
<a href="https://www.arredanegozi.it/tag/lighting/" class="tag-cloud-link tag-link-60 tag-link-position-23" style="font-size: 12.040268456376pt;" aria-label="lighting (116 elementi)">lighting</a>
<a href="https://www.arredanegozi.it/tag/pavimenti-rivestimenti/" class="tag-cloud-link tag-link-2824 tag-link-position-24" style="font-size: 9.4093959731544pt;" aria-label="pavimenti e rivestimenti (60 elementi)">pavimenti e rivestimenti</a>
<a href="https://www.arredanegozi.it/tag/pop-up-store/" class="tag-cloud-link tag-link-2200 tag-link-position-25" style="font-size: 11.852348993289pt;" aria-label="pop-up store (110 elementi)">pop-up store</a>
<a href="https://www.arredanegozi.it/tag/popai-italia/" class="tag-cloud-link tag-link-421 tag-link-position-26" style="font-size: 10.255033557047pt;" aria-label="Popai Italia (75 elementi)">Popai Italia</a>
<a href="https://www.arredanegozi.it/tag/progettazione-bar-ristoranti/" class="tag-cloud-link tag-link-9219 tag-link-position-27" style="font-size: 12.040268456376pt;" aria-label="progettazione bar ristoranti (117 elementi)">progettazione bar ristoranti</a>
<a href="https://www.arredanegozi.it/tag/progettazione-negozi/" class="tag-cloud-link tag-link-9218 tag-link-position-28" style="font-size: 17.395973154362pt;" aria-label="progettazione negozi (439 elementi)">progettazione negozi</a>
<a href="https://www.arredanegozi.it/tag/retail/" class="tag-cloud-link tag-link-127 tag-link-position-29" style="font-size: 10.818791946309pt;" aria-label="retail (87 elementi)">retail</a>
<a href="https://www.arredanegozi.it/tag/retailfood/" class="tag-cloud-link tag-link-231 tag-link-position-30" style="font-size: 13.073825503356pt;" aria-label="retail&amp;food (149 elementi)">retail&amp;food</a>
<a href="https://www.arredanegozi.it/tag/retail-chains/" class="tag-cloud-link tag-link-9226 tag-link-position-31" style="font-size: 9.4093959731544pt;" aria-label="retail chains (61 elementi)">retail chains</a>
<a href="https://www.arredanegozi.it/tag/retail-design/" class="tag-cloud-link tag-link-90 tag-link-position-32" style="font-size: 19.369127516779pt;" aria-label="retail design (707 elementi)">retail design</a>
<a href="https://www.arredanegozi.it/tag/roberto-baciocchi/" class="tag-cloud-link tag-link-1070 tag-link-position-33" style="font-size: 8.751677852349pt;" aria-label="Roberto Baciocchi (52 elementi)">Roberto Baciocchi</a>
<a href="https://www.arredanegozi.it/tag/sedute/" class="tag-cloud-link tag-link-8630 tag-link-position-34" style="font-size: 8.2818791946309pt;" aria-label="sedute (46 elementi)">sedute</a>
<a href="https://www.arredanegozi.it/tag/shopfitting/" class="tag-cloud-link tag-link-5448 tag-link-position-35" style="font-size: 8.5637583892617pt;" aria-label="shopfitting (49 elementi)">shopfitting</a>
<a href="https://www.arredanegozi.it/tag/sicurezza-nel-retail/" class="tag-cloud-link tag-link-9335 tag-link-position-36" style="font-size: 8.2818791946309pt;" aria-label="sicurezza nel retail (46 elementi)">sicurezza nel retail</a>
<a href="https://www.arredanegozi.it/tag/store-design/" class="tag-cloud-link tag-link-3420 tag-link-position-37" style="font-size: 14.953020134228pt;" aria-label="store design (239 elementi)">store design</a>
<a href="https://www.arredanegozi.it/tag/superfici-innovative/" class="tag-cloud-link tag-link-7381 tag-link-position-38" style="font-size: 8.1879194630872pt;" aria-label="superfici innovative (45 elementi)">superfici innovative</a>
<a href="https://www.arredanegozi.it/tag/sviluppo-retail/" class="tag-cloud-link tag-link-7026 tag-link-position-39" style="font-size: 22pt;" aria-label="sviluppo retail (1.341 elementi)">sviluppo retail</a>
<a href="https://www.arredanegozi.it/tag/temporary/" class="tag-cloud-link tag-link-49 tag-link-position-40" style="font-size: 12.791946308725pt;" aria-label="temporary store (141 elementi)">temporary store</a>
<a href="https://www.arredanegozi.it/tag/travel-retail/" class="tag-cloud-link tag-link-422 tag-link-position-41" style="font-size: 8.751677852349pt;" aria-label="travel retail (51 elementi)">travel retail</a>
<a href="https://www.arredanegozi.it/tag/vetrine-negozi/" class="tag-cloud-link tag-link-223 tag-link-position-42" style="font-size: 8.8456375838926pt;" aria-label="vetrine negozi (53 elementi)">vetrine negozi</a>
<a href="https://www.arredanegozi.it/tag/visual-communication/" class="tag-cloud-link tag-link-1557 tag-link-position-43" style="font-size: 8.9395973154362pt;" aria-label="visual communication (54 elementi)">visual communication</a>
<a href="https://www.arredanegozi.it/tag/visual-merchandising/" class="tag-cloud-link tag-link-138 tag-link-position-44" style="font-size: 11.664429530201pt;" aria-label="visual merchandising (106 elementi)">visual merchandising</a>
<a href="https://www.arredanegozi.it/tag/xt-retail/" class="tag-cloud-link tag-link-655 tag-link-position-45" style="font-size: 9.0335570469799pt;" aria-label="XT Retail (55 elementi)">XT Retail</a></div>
</div><div class="widget-3 last panel-block column4">	<form method="get" action="https://www.arredanegozi.it" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div>
						</div>
					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<!-- BEGIN .copyright-info -->
				<div class="copyright-info">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						

													<div class="footer-logo-text">
								<a href="https://www.arredanegozi.it">AN Shopfitting Magazine</a>
							</div> 
												
						<p><b>© 2019 Copyright <b>Editrice Italstampe</b>. P.IVA 0210 6310127 | All Rights reserved. | Autorizzazione Tribunale di Varese n. 664 del 21 Aprile 1994 | Iscrizione ROC n. 3977</b></p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .copyright-info -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.arredanegozi.it/wp-content/themes/forca-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type="text/javascript">
// Count per Day
//<![CDATA[
var cpdTime = new Date().getTime() / 1000;
jQuery(document).ready( function()
{
	jQuery.get('/wp-admin/?page=cpd_ajax&f=count&cpage=77144&time='+cpdTime, function(text)
	{
		var cpd_funcs = text.split('|');
		for(var i = 0; i < cpd_funcs.length; i++)
		{
			var cpd_daten = cpd_funcs[i].split('===');
			var cpd_field = document.getElementById('cpd_number_' + cpd_daten[0].toLowerCase());
			if (cpd_field != null) { cpd_field.innerHTML = cpd_daten[1]; }
		}
	});
} );
//]]>
</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.arredanegozi.it/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.arredanegozi.it/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.arredanegozi.it/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.arredanegozi.it/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.arredanegozi.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.0.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.infinitescroll.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.swipe.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/comment-reply.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.mousewheel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.dragscroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.browser.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/wp-embed.min.js?ver=5.0.7'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>	<!-- END body -->
	</body>
<!-- END html -->
</html>