<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			MARGARITELLI compie festeggia i 150 anni di attività. | AN Shopfitting Magazine		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/feed/" title="AN Shopfitting Magazine latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/comments/feed/" title="AN Shopfitting Magazine latest comments" />
		<link rel="pingback" href="https://www.arredanegozi.it/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>MARGARITELLI compie festeggia i 150 anni di attività.</title>
<meta name="description" content="Orgoglio made in Italy: i primi 150 anni dell’azienda Margaritelli, tra design, innovazione e amore per il legno. Il gruppo umbro festeggia un secolo e"/>
<link rel="canonical" href="https://www.arredanegozi.it/2020/10/margaritelli-festeggia-i-150-anni-di-attivita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MARGARITELLI compie festeggia i 150 anni di attività." />
<meta property="og:description" content="Orgoglio made in Italy: i primi 150 anni dell’azienda Margaritelli, tra design, innovazione e amore per il legno. Il gruppo umbro festeggia un secolo e" />
<meta property="og:url" content="https://www.arredanegozi.it/2020/10/margaritelli-festeggia-i-150-anni-di-attivita/" />
<meta property="og:site_name" content="AN Shopfitting Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ANshopfittingmagazine" />
<meta property="article:tag" content="pavimenti e rivestimenti" />
<meta property="article:section" content="DALLE AZIENDE" />
<meta property="article:published_time" content="2020-10-28T13:01:07+00:00" />
<meta property="article:modified_time" content="2020-10-28T13:01:10+00:00" />
<meta property="og:updated_time" content="2020-10-28T13:01:10+00:00" />
<meta property="og:image" content="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-820x300.jpg" />
<meta property="og:image:secure_url" content="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-820x300.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="300" />
<meta property="og:image:alt" content="i primi 150 anni dell’azienda Margaritelli" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Orgoglio made in Italy: i primi 150 anni dell’azienda Margaritelli, tra design, innovazione e amore per il legno. Il gruppo umbro festeggia un secolo e" />
<meta name="twitter:title" content="MARGARITELLI compie festeggia i 150 anni di attività." />
<meta name="twitter:site" content="@ANmagazine_" />
<meta name="twitter:image" content="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-820x300.jpg" />
<meta name="twitter:creator" content="@ANmagazine_" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.arredanegozi.it/","sameAs":["https://www.facebook.com/ANshopfittingmagazine","https://www.instagram.com/an_shopfittingmagazine","https://twitter.com/ANmagazine_"],"@id":"https://www.arredanegozi.it/#organization","name":"AN Shopfitting Magazine","logo":"https://www.arredanegozi.it/wp-content/uploads/2019/02/AN_MAGAZINE_300px.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed" href="https://www.arredanegozi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed dei commenti" href="https://www.arredanegozi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arredanegozi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.arredanegozi.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arredanegozi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arredanegozi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=News+Cycle&#038;ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/style.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/reset.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/main-stylesheet.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/shortcode.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/lightbox.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/jquery.dragscroll.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/responsive/desktop.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/font-awesome.min.css?ver=5.0.11' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/ie-ancient.css?ver=5.0.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/fonts.php?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/dynamic-css.php?ver=5.0.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/images\/","cssUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/css\/","themeUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","nonce":"e4bb85bfa0","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/theme-scripts.js?ver=1.5.19'></script>
<link rel='https://api.w.org/' href='https://www.arredanegozi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arredanegozi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arredanegozi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.11" />
<link rel='shortlink' href='https://www.arredanegozi.it/?p=85302' />
<link rel="alternate" type="application/json+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2020%2F10%2Fmargaritelli-festeggia-i-150-anni-di-attivita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2020%2F10%2Fmargaritelli-festeggia-i-150-anni-di-attivita%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 { width:100%; max-width:300px; height:100%; max-height:180px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" />
<meta name="msapplication-TileImage" content="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" />
	
 	
	<!-- END head -->
	
</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-85302 single-format-standard cookies-not-set" style="background-image: url(https://www.arredanegozi.it/wp-content/themes/forca-theme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">
			
				<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<div class="very-top">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																			<ul class="right">
																<li><a href="https://twitter.com/ANmagazine_" target="_blank" class="icon-text">&#62217;</a></li>								<li><a href="https://www.facebook.com/ANshopfittingmagazine" target="_blank" class="icon-text">&#62220;</a></li>																															</ul>
												<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>
				</div>
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="logo-image">
							<a href="https://www.arredanegozi.it"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/02/AN-logo_header_330x90.jpg" alt="AN Shopfitting Magazine" /></a>
						</div>
					
											<div class="banner">
							<div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.instagram.com/an_shopfittingmagazine/"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/03/AN_SHOPFITTING-MAGAZINE_seguici-su-instagram-500x90.jpg" /></a></div>						</div>
					

					<div class="clear-float"></div>


					<div class="main-menu">
													<div class="header-search">
								<form method="get" action="https://www.arredanegozi.it" name="searchform" >
									<input type="text" placeholder="Search.." value="" name="s" id="s" />
									<input type="submit" value="Search" />
								</form>
							</div>
						
						<ul class="menu responsivemenu" rel="Main Menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home single"><a href="https://www.arredanegozi.it/">Home</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown single"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/"><span>Rivista | Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/diffusione-circulation/">Diffusione | Circulation</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/abbonamenti-subscriptions/">Abbonamenti | Subscriptions</a></li>
	<li id="menu-item-36320" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/archivio-archives/">Archivio | Archives</a></li>
	<li id="menu-item-36613" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/media-kit/">Media Kit</a></li>
	<li id="menu-item-36616" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/newsletter-dem/">Newsletter | DEM</a></li>
</ul>
</li>
<li id="menu-item-36217" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/italian-shop-design/">Italian Shop Design | Yearbook</a></li>
<li id="menu-item-36617" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-retail-design-newsletter/">Newsletter</a></li>
<li id="menu-item-36218" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-partners/">Partners</a></li>
<li id="menu-item-36275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-contact-us/">Contatti | Contact us</a></li>
</ul>
					</div>

					
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .header -->
			</div>			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

							
					
					<div class="main-content left">
						
						<div class="panel-block">
															<div class="panel-title">
									<h2><BR />      </h2>
									<div class="right">
										<a href="https://www.arredanegozi.it">Back To Homepage</a>
									</div>
								</div>

								<!-- BEGIN .panel-content -->
								<div class="panel-content">

									<div class="article-header">
																				<img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-820x300-820x300.jpg" alt="MARGARITELLI compie festeggia i 150 anni di attività." />
																		<div class="the-article-title">
										<h2>MARGARITELLI compie festeggia i 150 anni di attività.</h2>
										<div class="article-icons">
																						
																						<a href="https://www.arredanegozi.it/2020/10/" class="title-icon"><span class="icon-text">&#128197;</span>28 Ottobre 2020, 14:01</a>
										</div>
									</div>
								</div>
								<div class="the-article-content">
									
<h2><strong>Orgoglio made in Italy: i primi 150 anni dell’azienda Margaritelli, tra design, innovazione e amore per il legno.</strong></h2>



<h3><strong><em>Il gruppo umbro festeggia un secolo e mezzo di attività all’insegna dell’innovazione e dell’amore per l’ambiente in ogni sua forma. Tradizione e modernità guardando al futuro del design, e non solo. </em></strong> </h3>



<p>Per penetrare i segreti del legno non è sufficiente una sola vita. Con ogni probabilità, non ne bastano nemmeno tre. Ma le tre generazioni della famiglia Margaritelli, dopo 150 anni trascorsi a stretto contatto con gli alberi, si sono progressivamente avvicinate alla comprensione dell’essenza più pura dell’elemento ligneo, imparando a riconoscerne in un solo istante le caratteristiche, la qualità e le diverse possibilità di utilizzo, e proponendo creazioni innovative capaci di rivestire le case più belle del mondo. Nel 2020, l’anno in cui festeggia i 150 anni di attività, la famiglia Margaritelli continua a restare fedele ai princìpi originari che nel corso degli anni, dal 1870 ad oggi, le hanno permesso di essere universalmente conosciuta come una delle più importanti famiglie imprenditoriali italiane. <br></p>



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x434.jpg" alt="Listone Giordano" class="wp-image-85312" srcset="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x434.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x434-300x163.jpg 300w, https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x434-768x417.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Listone Giordano</figcaption></figure>



<h3>Dal 1984, con il <strong>brevetto di Listone Giordano</strong>, la famiglia Margaritelli è nota a livello mondiale per la produzione di pavimenti d’alta qualità realizzati con legno di pregio.  </h3>



<h4><strong>Ogni albero, una storia che dura 180 anni</strong></h4>



<p>Anche al giorno d’oggi, la generazione che gestisce
l’azienda crede fermamente nel valore del <em>Made in Italy</em>, nella bellezza
estetica delle realizzazioni, ma anche nei principi di sostenibilità che
accompagnano la produzione in ogni singola fase, dall’inizio alla fine. Il
lavoro di Margaritelli inizia direttamente nella foresta, con un’accurata
selezione degli alberi più adatti per le successive lavorazioni. I singoli
alberi vengono censiti, numerati e successivamente monitorati in ogni fase
della loro evoluzione, in un processo ininterrotto che dura più di 180 anni. I
cicli della produzione si dividono tra lo stabilimento francese di Fontaines,
dove avviene la scelta e la trasformazione del legno, e quello di Miralduolo di
Torgiano, dotato di una piattaforma logistica ultra-moderna, al quale sono
affidate le fasi produttive di Listone Giordano. </p><!-- Either there are no banners, they are disabled or none qualified for this location! -->



<div class="wp-block-image"><figure class="alignleft"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-450x675.jpg" alt="Listone Giordano" class="wp-image-85310" srcset="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-450x675.jpg 450w, https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-450x675-200x300.jpg 200w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption>Listone Giordano</figcaption></figure></div>



<h4><strong>Rivoluzionaria del design</strong></h4>



<p>Prima la forma e poi il contenuto. La Famiglia Margaritelli
ha dato un contributo decisivo all’avvento della modernità nel settore delle
pavimentazioni in legno. Era il 1983 quando da un’ingegnosa intuizione del
Prof. Guglielmo Giordano, nasceva un pavimento ligneo dalle caratteristiche
innovative, che superava i limiti del tradizionale parquet massello e
inaugurava una nuova era. Stabilità, precisione, affidabilità, bellezza, durata
ed ecologia restano ancora oggi i valori chiave di&nbsp; questo straordinario prodotto.&nbsp; Il cuore tecnologico di Listone Giordano
risiede nello speciale supporto in multistrato di betulla che, unitamente alle
incisioni trasversali e agli incastri micrometrici, rende il parquet stabile
nel tempo ed indeformabile a vita..&nbsp;&nbsp; </p>



<p>Non soddisfatta, la famiglia Margaritelli ha
introdotto il concetto stesso di design nelle realizzazioni del parquet.&nbsp; Nasceva così la collezione Natural Genius, un
richiamo alle migliori menti creative del mondo per coniugare il talento innato
della natura con la genialità dell’uomo. Ha vestito con i segni distintivi del
legno alcune delle più belle case del mondo ed allo stesso tempo è stato tempo
è stato protagonista di progetti ambiziosi, nati dal pensiero di designer e
progettisti di fama internazionale. Prodotto in cui l’eleganza e la preziosità
del legno si sposano a soluzioni d’avanguardia e all’utilizzo delle più recenti
tecnologie. </p>



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x808.jpg" alt="Pavimenti Margaritelli" class="wp-image-85309" srcset="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x808.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x808-297x300.jpg 297w, https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x808-768x776.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<h4><strong>La foresta high tech</strong></h4>



<p>Nel cuore
dell’Umbria, tra i comuni di Piegaro e Città della Pieve, Margaritelli ha
realizzato una grande opera di riforestazione mettendo a dimora oltre 22.000
piante di rovere in una superficie boschiva di proprietà di circa 160 ettari,
che ha ottenuto la doppia certificazione PEFC e FSC per la gestione forestale
sostenibile. Nel 2018, l’azienda ha lanciato due progetti paralleli: <strong>TRACE</strong>, ovvero il monitoraggio degli
effetti sulle piante del cambiamento climatico, e <strong>“ResonaTrees”,</strong> Natural Genius dove, grazie al sould artist Federico
Ortica, gli alberi producono musica.&nbsp; Due
progetti che, in modo diverso, valorizzano il patrimonio naturale unendo
ricerca e tecnologia, salvaguardia del pianeta e cultura. </p>



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x265.jpg" alt="Margaritelli la foresta high tech" class="wp-image-85313" srcset="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x265.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x265-300x99.jpg 300w, https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x265-768x254.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<h4><strong>Mecenatismo culturale – Fondazione Guglielmo
Giordano</strong></h4>



<p><strong>Lo spirito di ricerca che anima Listone Giordano porta nel 2000 alla creazione della Fondazione Guglielmo Giordano, intitolata alla memoria dello scienziato che contribuì in maniera determinante alla definizione dell’omonimo brevetto. </strong></p>



<p>La
Fondazione nasce con il preciso intento di svolgere la propria azione negli
stessi ambiti ove si esplicarono la ricerca accademica e gli interessi
culturali del celebre tecnologo Italiano. Promuove studi e ricerche di
carattere storico e tecnologico nel mondo del legno e parimenti interagisce con
il mondo dell’arte attraverso seminari, conbegno, gradi eventi espositivi e
pubblicazioni. &nbsp;Grazie al suo impegno la
Fondazione Giordano ha avuto l’onore di patrocinare ed essere partecipe in
veste di organizzatore di alcune tra le più importanti mostre dedicate ai geni
del Rinascimento Italiano quali Michelangelo e Raffaello. Nel 2007 è stata
artefice della riscoperta di un capolavoro perduto di Bernardino di Betto
(detto il Pinturicchio), “Il Bambin Gesù delle mani”. Il suo coinvolgimento nel
mondo dell’arte e del design tocca ed abbraccia oggi anche espressioni più
contemporanee e diverse discipline.&nbsp; </p>



<h4><strong>Wine experience – Terre Margaritelli</strong></h4>



<p><strong>L’azienda Terre Margaritelli nasce nel 1950 per volere di Fernando Margaritelli che ritirandosi dall’attività imprenditoriale all’età di 60 anni decide di iniziare per suo diletto a coltivare vite per produrre vino per se e per tutta la famiglia. </strong></p>



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x490.jpg" alt="Terre Margaritelli" class="wp-image-85314" srcset="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x490.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x490-300x184.jpg 300w, https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x490-768x470.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>Questa attività rimane in effetti a solo servizio della famiglia e come espressione della passione della Famiglia Margaritelli per la terra. Da questo primo punto di partenza, nel 2000 il Sig. Giuseppe, figlio di Fernando, proprio per onorare la passione del padre decide di allargare la proprietà e dar vita al progetto Terre Margaritelli azienda vitivinicola. Da qui inizia il reimpianto della vigna, le prime vinificazioni e il passaggio al biologico. Oggi l’azienda, totalmente biologica, provvede alla produzione diretta di tutti i vini commercializzati. L’azienda si sviluppa su 60 ettari tutti certificati biologico, di cui 52 di vigneto a corpo unico su una meravigliosa collina, Miralduolo, posta nel cuore dell’Umbria tra Perugia e Assisi nella nota area vinicola di Torgiano una delle  prime DOC Italiane ( Torgiano DOC riconoscimento ottenuto nel 1968) e DOCG storica della nostra regione il Torgiano Rosso Riserva riconoscimento ottenuto nel 1990.</p>



<p><strong><a href="http://www.listonegiordano.com" target="_blank" rel="noreferrer noopener" aria-label="Margaritelli Group – Company Profile  (si apre in una nuova scheda)">Margaritelli Group – Company Profile </a></strong></p>



<p><em>Listone Giordano è il marchio di punta nel settore
delle pavimentazioni lignee d’alta gamma, che fa capo al gruppo multibusiness
Margaritelli. Il rispetto dei valori etici e professionali oltre alla passione
per la materia legno e l’innovazione tecnologica che da più di cent’anni
caratterizzano l’azienda, hanno permesso alla stessa di affermarsi sul mercato
ed ottenere successo; un disegno di impresa costantemente orientato alla
perfezione, che da sempre privilegia la ricerca di soluzioni originali e
l’esplorazione delle vie meno battute. Il risultato è una gamma di prodotti
inimitabili dedicata a tutti coloro che amano la qualità della vita e che la
ricercano in un luogo unico come é la propria casa.</em></p>



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x532.jpg" alt="Stabilimento Listone Giordano" class="wp-image-85307" srcset="https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x532.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x532-300x200.jpg 300w, https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-800x532-768x511.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Stabilimento Listone Giordano</figcaption></figure>



<p><em>Grazie ad un’importante rete retail, l’azienda conta
circa 550 punti vendita dell’Alleanza Listone Giordano in circa cinquanta paesi
nel mondo e vanta una produzione annuale di oltre 2 milioni di metri quadrati
di parquet nelle sue varie declinazioni. Sul fronte R&amp;S il brevetto a
tecnologia Crystal Care garantisce igiene e salubrità inibendo la proliferazione
dei batteri sulla superficie del parquet.</em></p>



<p><em>La collezione Natural Genius ha consacrato il marchio
come riconosciuto interior design brand a livello internazionale, &nbsp;aprendo
alla collaborazione e &nbsp;al costante dialogo con il mondo della progettazione
e dell’architettura.</em></p>



<hr class="wp-block-separator"/>
</p><div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
								</div>
																																	<!-- BEGIN .article-share -->
									<div class="article-share">
										<div class="assigned-title">
											<b><span class="icon-text">&#59196;</span>Share this article:</b>
										</div>
										<div class="assigned-content">
											<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.arredanegozi.it/2020/10/margaritelli-festeggia-i-150-anni-di-attivita/" data-url="https://www.arredanegozi.it/2020/10/margaritelli-festeggia-i-150-anni-di-attivita/" data-url="https://www.arredanegozi.it/2020/10/margaritelli-festeggia-i-150-anni-di-attivita/" class="small-likes-icon ot-share">
												<i style="background: #3c5d9b;">Facebook</i>
			
											</a>
											<a href="#" data-hashtags="" data-url="https://www.arredanegozi.it/2020/10/margaritelli-festeggia-i-150-anni-di-attivita/" data-via="" data-text="MARGARITELLI compie festeggia i 150 anni di attività." class="small-likes-icon ot-tweet">
												<i style="background: #3396c9;">Twitter</i>
											
											</a>
											<a href="https://plus.google.com/share?url=https://www.arredanegozi.it/2020/10/margaritelli-festeggia-i-150-anni-di-attivita/" class="small-likes-icon ot-pluss">
												<i style="background: #a73f2e;">Google+</i>
												
											</a>
											<a href="http://pinterest.com/pin/create/button/?url=https://www.arredanegozi.it/2020/10/margaritelli-festeggia-i-150-anni-di-attivita/&media=https://www.arredanegozi.it/wp-content/uploads/2020/10/margaritelli-festeggia-i-150-anni-di-attivita-820x300-820x300.jpg&description=MARGARITELLI compie festeggia i 150 anni di attività." data-url="https://www.arredanegozi.it/2020/10/margaritelli-festeggia-i-150-anni-di-attivita/" class="small-likes-icon ot-pin">
												<i style="background: #ad2727;">Pinterest</i>
												
											</a>
											<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.arredanegozi.it/2020/10/margaritelli-festeggia-i-150-anni-di-attivita/&title=MARGARITELLI compie festeggia i 150 anni di attività." data-url="https://www.arredanegozi.it/2020/10/margaritelli-festeggia-i-150-anni-di-attivita/" class="small-likes-icon ot-link">
												<i style="background: #22769d;">LinkedIn</i>
										
											</a>
										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								

																	<!-- BEGIN .article-share -->
									<div class="article-tags">
										<div class="assigned-title">
											<b><span class="icon-text">&#59148;</span>Assigned tags:</b>
										</div>
										<div class="assigned-content tag-cloud">
											<a href="https://www.arredanegozi.it/tag/pavimenti-rivestimenti/">pavimenti e rivestimenti</a>										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								
							<!-- END .panel-content -->
							</div>
						</div>


						<!-- BEGIN .panel-split -->
						<div class="panel-split single">
																					<div class="right">
								
								<div class="panel-block">
									<div class="panel-title">
										<h2>Related Articles</h2>
									</div>
									<!-- BEGIN .panel-content -->
									<div class="panel-content">
										
										<ul class="article-list related">

										
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2020/10/sloggi-nuovo-negozio-a-rimini/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/sloggi-negozio-di-rimini-800x497-50x31.jpg" alt="Sloggi approda nel centro di Rimini." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2020/10/sloggi-nuovo-negozio-a-rimini/">Sloggi approda nel centro di Rimini.</a>
															<a href="https://www.arredanegozi.it/2020/10/sloggi-nuovo-negozio-a-rimini/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2020/10/canali-apre-un-nuovo-flagship-store-in-new-bond-street/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/canali-apre-un-nuovo-flagship-store-in-new-bond-street-820x300-50x31.jpg" alt="Canali apre un nuovo flagship store in New Bond Street." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2020/10/canali-apre-un-nuovo-flagship-store-in-new-bond-street/">Canali apre un nuovo flagship store in New Bond Street.</a>
															<a href="https://www.arredanegozi.it/2020/10/canali-apre-un-nuovo-flagship-store-in-new-bond-street/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2020/10/kampos-apre-un-corner-al-four-seasons-hotel-di-milano/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/kampos-apre-un-corner-al-four-seasons-hotel-di-milano-820x300-50x31.jpg" alt="Kampos apre un corner al Four Seasons Hotel di Milano." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2020/10/kampos-apre-un-corner-al-four-seasons-hotel-di-milano/">Kampos apre un corner al Four Seasons Hotel di Milano.</a>
															<a href="https://www.arredanegozi.it/2020/10/kampos-apre-un-corner-al-four-seasons-hotel-di-milano/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2020/10/hermes-un-temporary-di-600-mq-in-via-della-spiga-a-milano/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/hermes-un-temporary-di-600-mq-in-via-della-spiga-a-milano-820x300-50x31.jpg" alt="Hermès: un temporary store di 600 mq in via della Spiga a Milano." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2020/10/hermes-un-temporary-di-600-mq-in-via-della-spiga-a-milano/">Hermès: un temporary store di 600 mq in via della Spiga a Milano.</a>
															<a href="https://www.arredanegozi.it/2020/10/hermes-un-temporary-di-600-mq-in-via-della-spiga-a-milano/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																														</ul>

									<!-- END .panel-content -->
									</div>
								</div>

							</div>
														<div class="clear-float"></div>
						<!-- END .panel-split -->
						</div>

												
										</div>

					
					<!-- BEGIN .sidebar-content -->
					<div class="sidebar-content right">

													<div class="widget-1 first panel-block column4"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.manichinistore.it" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/07/manichinistore_loop.gif" /></a></div></div><div class="widget_text widget-2 panel-block column4"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=1406623599603199&autoLogAppEvents=1"></script></div></div><div class="widget_text widget-3 panel-block column4"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ANshopfittingmagazine/" data-tabs="timeline" data-width="300" data-height="140" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ANshopfittingmagazine/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ANshopfittingmagazine/">AN shopfitting magazine</a></blockquote></div></div></div><div class="widget-4 panel-block column4"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="http://vetrinasp.it/catalogo/catalogo.pdf "target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2016/08/vetrina_sp_ecatalogue_230.jpg" /></a></div></div><div class="widget-5 panel-block column4"><div class="a-single a-123"><a class="gofollow" data-track="MTIzLDAsMSw2MA==" href="https://www.essenzialed.it/famiglia/vairus-purificatore-aria/" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/Banner_on_ANSF_300x100_px.jpg" /></a></div></div><div class="widget-6 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-7 panel-block column4"><div class="a-single a-115"><a class="gofollow" data-track="MTE1LDAsMSw2MA==" href="https://www.expovetas.com" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/09/www_Cabezal-ExpoVETASdigital_sp_300px100.jpg" /></a></div></div><div class="widget-8 panel-block column4"><div class="a-single a-121"><a class="gofollow" data-track="MTIxLDAsMSw2MA==" href="https://hyperreality.viscomitalia.it" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/300x100_HYPER_AN.jpg" /></a></div></div><div class="widget-9 panel-block column4"><div class="a-single a-119"><a class="gofollow" data-track="MTE5LDAsMSw2MA==" href="https://www.retailtomorrow.it" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/rtbanner_Per-Shopfitting.jpg" /></a></div></div><div class="widget-10 panel-block column4"><div class="a-single a-103"><a class="gofollow" data-track="MTAzLDAsMSw2MA==" href="https://it.jooble.org"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/06/Jooble_Italia_300x200.png" /></a></div></div><div class="widget-11 panel-block column4"><div class="a-single a-113"><a class="gofollow" data-track="MTEzLDAsMSw2MA==" href="http://www.xtretail.net/temporary-manager" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/09/XT_banner_temporary-management.jpg" /></a>
</div></div><div class="widget-12 panel-block column4"><div class="a-single a-117"><a class="gofollow" data-track="MTE3LDAsMSw2MA==" href="https://www.salviplast.eu" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/09/Salviplast_banner_animato_300x180-ok.gif" /></a></div></div><div class="widget-13 panel-block column4"><div class="a-single a-29"><a class="gofollow" data-track="MjksMCwxLDYw" href="https://goo.gl/oXKXRE"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Milan_Retail_Store-300x100.gif" /></a></div></div><div class="widget-14 panel-block column4"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.beesness.it"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Beesnees-300x100.gif" /></a></div></div><div class="widget-15 last panel-block column4"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="https://retaildesignblog.net"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Retail-Design_Blog-300x100.gif" /></a></div></div>																													</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="footer-panels">

						<div class="paragraph-row">

							<div class="widget-1 first panel-block column4"><div class="panel-title"><h2>RUBRICHE</h2></div><form action="https://www.arredanegozi.it" method="get"><label class="screen-reader-text" for="cat">RUBRICHE</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="64">ATTUALITA&#8217;</option>
	<option class="level-0" value="96">CORSI, CONVEGNI &amp; INIZIATIVE</option>
	<option class="level-0" value="854">DALLE AZIENDE</option>
	<option class="level-0" value="939">DESIGN</option>
	<option class="level-0" value="3888">DIGITAL SIGNAGE</option>
	<option class="level-0" value="52">english text</option>
	<option class="level-0" value="7063">LATEST NEWS</option>
	<option class="level-0" value="1188">LIGHTING</option>
	<option class="level-0" value="843">NEW OPENING</option>
	<option class="level-0" value="9385">PAVIMENTI &amp; RIVESTIMENTI</option>
	<option class="level-0" value="6172">RETAIL &amp; FOOD</option>
	<option class="level-0" value="879">RETAIL DESIGN</option>
	<option class="level-0" value="288">TECNOLOGIE PER IL RETAIL</option>
	<option class="level-0" value="845">TEMPORARY STORE &amp; POP-UP</option>
	<option class="level-0" value="911">VISUAL COMMUNICATION</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="widget-2 panel-block column4"><div class="panel-title"><h2>Tag</h2></div><div class="tagcloud"><a href="https://www.arredanegozi.it/tag/allestimento-vetrine/" class="tag-cloud-link tag-link-528 tag-link-position-1" style="font-size: 9.2380952380952pt;" aria-label="allestimento vetrine (64 elementi)">allestimento vetrine</a>
<a href="https://www.arredanegozi.it/tag/an-magazine/" class="tag-cloud-link tag-link-115 tag-link-position-2" style="font-size: 21.333333333333pt;" aria-label="AN shopfitting magazine (1.214 elementi)">AN shopfitting magazine</a>
<a href="https://www.arredanegozi.it/tag/arredamento-gioiellerie/" class="tag-cloud-link tag-link-7826 tag-link-position-3" style="font-size: 9.047619047619pt;" aria-label="arredamento gioiellerie (61 elementi)">arredamento gioiellerie</a>
<a href="https://www.arredanegozi.it/tag/arredamento-negozio-abbigliamento/" class="tag-cloud-link tag-link-8081 tag-link-position-4" style="font-size: 11.619047619048pt;" aria-label="arredamento negozi abbigliamento (114 elementi)">arredamento negozi abbigliamento</a>
<a href="https://www.arredanegozi.it/tag/arredamento-bar-ristoranti/" class="tag-cloud-link tag-link-9196 tag-link-position-5" style="font-size: 8.4761904761905pt;" aria-label="arredamento per bar e ristoranti (53 elementi)">arredamento per bar e ristoranti</a>
<a href="https://www.arredanegozi.it/tag/arredamento-negozi/" class="tag-cloud-link tag-link-3771 tag-link-position-6" style="font-size: 10.47619047619pt;" aria-label="arredamento per negozi (87 elementi)">arredamento per negozi</a>
<a href="https://www.arredanegozi.it/tag/awards/" class="tag-cloud-link tag-link-9253 tag-link-position-7" style="font-size: 10.571428571429pt;" aria-label="awards (88 elementi)">awards</a>
<a href="https://www.arredanegozi.it/tag/catene-negozi/" class="tag-cloud-link tag-link-3590 tag-link-position-8" style="font-size: 21.52380952381pt;" aria-label="catene negozi (1.262 elementi)">catene negozi</a>
<a href="https://www.arredanegozi.it/tag/centri-commerciali/" class="tag-cloud-link tag-link-522 tag-link-position-9" style="font-size: 9.4285714285714pt;" aria-label="centri commerciali (66 elementi)">centri commerciali</a>
<a href="https://www.arredanegozi.it/tag/concept-store/" class="tag-cloud-link tag-link-188 tag-link-position-10" style="font-size: 17.904761904762pt;" aria-label="concept store (518 elementi)">concept store</a>
<a href="https://www.arredanegozi.it/tag/contract/" class="tag-cloud-link tag-link-727 tag-link-position-11" style="font-size: 8.1904761904762pt;" aria-label="contract (49 elementi)">contract</a>
<a href="https://www.arredanegozi.it/tag/convegni/" class="tag-cloud-link tag-link-9062 tag-link-position-12" style="font-size: 8.5714285714286pt;" aria-label="convegni (54 elementi)">convegni</a>
<a href="https://www.arredanegozi.it/tag/corsi/" class="tag-cloud-link tag-link-7035 tag-link-position-13" style="font-size: 9.7142857142857pt;" aria-label="corsi (72 elementi)">corsi</a>
<a href="https://www.arredanegozi.it/tag/design/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 13.809523809524pt;" aria-label="design (196 elementi)">design</a>
<a href="https://www.arredanegozi.it/tag/digital-signage/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 10.190476190476pt;" aria-label="digital signage (81 elementi)">digital signage</a>
<a href="https://www.arredanegozi.it/tag/fiere/" class="tag-cloud-link tag-link-6541 tag-link-position-16" style="font-size: 13.428571428571pt;" aria-label="fiere (178 elementi)">fiere</a>
<a href="https://www.arredanegozi.it/tag/flagship-store/" class="tag-cloud-link tag-link-55 tag-link-position-17" style="font-size: 16.666666666667pt;" aria-label="flagship store (389 elementi)">flagship store</a>
<a href="https://www.arredanegozi.it/tag/franchising/" class="tag-cloud-link tag-link-199 tag-link-position-18" style="font-size: 11.904761904762pt;" aria-label="franchising (121 elementi)">franchising</a>
<a href="https://www.arredanegozi.it/tag/illuminazione/" class="tag-cloud-link tag-link-606 tag-link-position-19" style="font-size: 12.380952380952pt;" aria-label="illuminazione (137 elementi)">illuminazione</a>
<a href="https://www.arredanegozi.it/tag/illuminazione-per-retail/" class="tag-cloud-link tag-link-9217 tag-link-position-20" style="font-size: 8.7619047619048pt;" aria-label="illuminazione per il retail (57 elementi)">illuminazione per il retail</a>
<a href="https://www.arredanegozi.it/tag/interior-design/" class="tag-cloud-link tag-link-3752 tag-link-position-21" style="font-size: 14.666666666667pt;" aria-label="interior design (237 elementi)">interior design</a>
<a href="https://www.arredanegozi.it/tag/led/" class="tag-cloud-link tag-link-160 tag-link-position-22" style="font-size: 11.047619047619pt;" aria-label="Led lighting (98 elementi)">Led lighting</a>
<a href="https://www.arredanegozi.it/tag/lighting/" class="tag-cloud-link tag-link-60 tag-link-position-23" style="font-size: 12pt;" aria-label="lighting (124 elementi)">lighting</a>
<a href="https://www.arredanegozi.it/tag/pavimenti-rivestimenti/" class="tag-cloud-link tag-link-2824 tag-link-position-24" style="font-size: 10pt;" aria-label="pavimenti e rivestimenti (77 elementi)">pavimenti e rivestimenti</a>
<a href="https://www.arredanegozi.it/tag/pop-up-store/" class="tag-cloud-link tag-link-2200 tag-link-position-25" style="font-size: 11.904761904762pt;" aria-label="pop-up store (121 elementi)">pop-up store</a>
<a href="https://www.arredanegozi.it/tag/popai-italia/" class="tag-cloud-link tag-link-421 tag-link-position-26" style="font-size: 9.9047619047619pt;" aria-label="Popai Italia (75 elementi)">Popai Italia</a>
<a href="https://www.arredanegozi.it/tag/progettazione-bar-ristoranti/" class="tag-cloud-link tag-link-9219 tag-link-position-27" style="font-size: 12.47619047619pt;" aria-label="progettazione bar ristoranti (140 elementi)">progettazione bar ristoranti</a>
<a href="https://www.arredanegozi.it/tag/progettazione-negozi/" class="tag-cloud-link tag-link-9218 tag-link-position-28" style="font-size: 17.619047619048pt;" aria-label="progettazione negozi (493 elementi)">progettazione negozi</a>
<a href="https://www.arredanegozi.it/tag/restaurant-design/" class="tag-cloud-link tag-link-4231 tag-link-position-29" style="font-size: 8.7619047619048pt;" aria-label="restaurant design (56 elementi)">restaurant design</a>
<a href="https://www.arredanegozi.it/tag/retail/" class="tag-cloud-link tag-link-127 tag-link-position-30" style="font-size: 10.857142857143pt;" aria-label="retail (95 elementi)">retail</a>
<a href="https://www.arredanegozi.it/tag/retailfood/" class="tag-cloud-link tag-link-231 tag-link-position-31" style="font-size: 13.142857142857pt;" aria-label="retail&amp;food (164 elementi)">retail&amp;food</a>
<a href="https://www.arredanegozi.it/tag/retail-chains/" class="tag-cloud-link tag-link-9226 tag-link-position-32" style="font-size: 9.3333333333333pt;" aria-label="retail chains (65 elementi)">retail chains</a>
<a href="https://www.arredanegozi.it/tag/retail-design/" class="tag-cloud-link tag-link-90 tag-link-position-33" style="font-size: 19.714285714286pt;" aria-label="retail design (807 elementi)">retail design</a>
<a href="https://www.arredanegozi.it/tag/roberto-baciocchi/" class="tag-cloud-link tag-link-1070 tag-link-position-34" style="font-size: 8.3809523809524pt;" aria-label="Roberto Baciocchi (52 elementi)">Roberto Baciocchi</a>
<a href="https://www.arredanegozi.it/tag/sedute/" class="tag-cloud-link tag-link-8630 tag-link-position-35" style="font-size: 8pt;" aria-label="sedute (47 elementi)">sedute</a>
<a href="https://www.arredanegozi.it/tag/shopfitting/" class="tag-cloud-link tag-link-5448 tag-link-position-36" style="font-size: 8.1904761904762pt;" aria-label="shopfitting (49 elementi)">shopfitting</a>
<a href="https://www.arredanegozi.it/tag/sicurezza-nel-retail/" class="tag-cloud-link tag-link-9335 tag-link-position-37" style="font-size: 8.1904761904762pt;" aria-label="sicurezza nel retail (49 elementi)">sicurezza nel retail</a>
<a href="https://www.arredanegozi.it/tag/store-design/" class="tag-cloud-link tag-link-3420 tag-link-position-38" style="font-size: 15.809523809524pt;" aria-label="store design (317 elementi)">store design</a>
<a href="https://www.arredanegozi.it/tag/sviluppo-retail/" class="tag-cloud-link tag-link-7026 tag-link-position-39" style="font-size: 22pt;" aria-label="sviluppo retail (1.425 elementi)">sviluppo retail</a>
<a href="https://www.arredanegozi.it/tag/temporary/" class="tag-cloud-link tag-link-49 tag-link-position-40" style="font-size: 12.571428571429pt;" aria-label="temporary store (144 elementi)">temporary store</a>
<a href="https://www.arredanegozi.it/tag/travel-retail/" class="tag-cloud-link tag-link-422 tag-link-position-41" style="font-size: 8.8571428571429pt;" aria-label="travel retail (58 elementi)">travel retail</a>
<a href="https://www.arredanegozi.it/tag/vetrine-negozi/" class="tag-cloud-link tag-link-223 tag-link-position-42" style="font-size: 8.7619047619048pt;" aria-label="vetrine negozi (57 elementi)">vetrine negozi</a>
<a href="https://www.arredanegozi.it/tag/visual-communication/" class="tag-cloud-link tag-link-1557 tag-link-position-43" style="font-size: 9.047619047619pt;" aria-label="visual communication (60 elementi)">visual communication</a>
<a href="https://www.arredanegozi.it/tag/visual-merchandising/" class="tag-cloud-link tag-link-138 tag-link-position-44" style="font-size: 11.52380952381pt;" aria-label="visual merchandising (111 elementi)">visual merchandising</a>
<a href="https://www.arredanegozi.it/tag/xt-retail/" class="tag-cloud-link tag-link-655 tag-link-position-45" style="font-size: 9.1428571428571pt;" aria-label="XT Retail (62 elementi)">XT Retail</a></div>
</div><div class="widget-3 last panel-block column4">	<form method="get" action="https://www.arredanegozi.it" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div>
						</div>
					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<!-- BEGIN .copyright-info -->
				<div class="copyright-info">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						

													<div class="footer-logo-text">
								<a href="https://www.arredanegozi.it">AN Shopfitting Magazine</a>
							</div> 
												
						<p><b>© 2020 Copyright <b>Editrice Italstampe</b>. P.IVA 0210 6310127 | All Rights reserved. | Autorizzazione Tribunale di Varese n. 664 del 21 Aprile 1994 | Iscrizione ROC n. 3977</b></p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .copyright-info -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.arredanegozi.it/wp-content/themes/forca-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.arredanegozi.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.0.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.infinitescroll.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.swipe.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/comment-reply.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.mousewheel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.dragscroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.browser.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	<!-- END body -->
	</body>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.arredanegozi.it @ 2020-10-30 06:34:46 by W3 Total Cache
-->