<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Marica Gigante: Visual Merchandising Democratico. | AN Shopfitting Magazine		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/feed/" title="AN Shopfitting Magazine latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/comments/feed/" title="AN Shopfitting Magazine latest comments" />
		<link rel="pingback" href="https://www.arredanegozi.it/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Marica Gigante: Visual Merchandising Democratico.</title>
<meta name="description" content="Tutto quello che ho imparato dai grandi marchi del lusso, a disposizione di tutti i negozianti. Alzi la mano chi si è fermato almeno una volta davanti ad"/>
<link rel="canonical" href="https://www.arredanegozi.it/2020/11/marica-gigante-visual-merchandising-democratico/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marica Gigante: Visual Merchandising Democratico." />
<meta property="og:description" content="Tutto quello che ho imparato dai grandi marchi del lusso, a disposizione di tutti i negozianti. Alzi la mano chi si è fermato almeno una volta davanti ad" />
<meta property="og:url" content="https://www.arredanegozi.it/2020/11/marica-gigante-visual-merchandising-democratico/" />
<meta property="og:site_name" content="AN Shopfitting Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ANshopfittingmagazine" />
<meta property="article:tag" content="vetrine&amp;visual" />
<meta property="article:tag" content="visual communication" />
<meta property="article:tag" content="visual merchandising" />
<meta property="article:section" content="VISUAL COMMUNICATION" />
<meta property="article:published_time" content="2020-11-19T09:24:47+00:00" />
<meta property="article:modified_time" content="2020-11-19T09:24:50+00:00" />
<meta property="og:updated_time" content="2020-11-19T09:24:50+00:00" />
<meta property="og:image" content="https://www.arredanegozi.it/wp-content/uploads/2020/11/marica-gigante-democratic-visual-merchandising-820x300.jpg" />
<meta property="og:image:secure_url" content="https://www.arredanegozi.it/wp-content/uploads/2020/11/marica-gigante-democratic-visual-merchandising-820x300.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="300" />
<meta property="og:image:alt" content="Marica Gigante Democratic Visual Merchandising" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tutto quello che ho imparato dai grandi marchi del lusso, a disposizione di tutti i negozianti. Alzi la mano chi si è fermato almeno una volta davanti ad" />
<meta name="twitter:title" content="Marica Gigante: Visual Merchandising Democratico." />
<meta name="twitter:site" content="@ANmagazine_" />
<meta name="twitter:image" content="https://www.arredanegozi.it/wp-content/uploads/2020/11/marica-gigante-democratic-visual-merchandising-820x300.jpg" />
<meta name="twitter:creator" content="@ANmagazine_" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.arredanegozi.it/","sameAs":["https://www.facebook.com/ANshopfittingmagazine","https://www.instagram.com/an_shopfittingmagazine","https://twitter.com/ANmagazine_"],"@id":"https://www.arredanegozi.it/#organization","name":"AN Shopfitting Magazine","logo":"https://www.arredanegozi.it/wp-content/uploads/2019/02/AN_MAGAZINE_300px.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed" href="https://www.arredanegozi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed dei commenti" href="https://www.arredanegozi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arredanegozi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.arredanegozi.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arredanegozi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arredanegozi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=News+Cycle&#038;ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/style.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/reset.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/main-stylesheet.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/shortcode.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/lightbox.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/jquery.dragscroll.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/responsive/desktop.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/font-awesome.min.css?ver=5.0.11' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/ie-ancient.css?ver=5.0.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/fonts.php?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/dynamic-css.php?ver=5.0.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/images\/","cssUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/css\/","themeUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","nonce":"8fe80c5ffc","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/theme-scripts.js?ver=1.5.19'></script>
<link rel='https://api.w.org/' href='https://www.arredanegozi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arredanegozi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arredanegozi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.11" />
<link rel='shortlink' href='https://www.arredanegozi.it/?p=85540' />
<link rel="alternate" type="application/json+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2020%2F11%2Fmarica-gigante-visual-merchandising-democratico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2020%2F11%2Fmarica-gigante-visual-merchandising-democratico%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 { width:100%; max-width:300px; height:100%; max-height:180px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" />
<meta name="msapplication-TileImage" content="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" />
	
 	
	<!-- END head -->
	
</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-85540 single-format-standard cookies-not-set" style="background-image: url(https://www.arredanegozi.it/wp-content/themes/forca-theme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">
			
				<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<div class="very-top">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																			<ul class="right">
																<li><a href="https://twitter.com/ANmagazine_" target="_blank" class="icon-text">&#62217;</a></li>								<li><a href="https://www.facebook.com/ANshopfittingmagazine" target="_blank" class="icon-text">&#62220;</a></li>																															</ul>
												<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>
				</div>
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="logo-image">
							<a href="https://www.arredanegozi.it"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/02/AN-logo_header_330x90.jpg" alt="AN Shopfitting Magazine" /></a>
						</div>
					
											<div class="banner">
							<div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.hooks-creative.com/home/sustainability/"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/AN500x100.gif" /></a></div>						</div>
					

					<div class="clear-float"></div>


					<div class="main-menu">
													<div class="header-search">
								<form method="get" action="https://www.arredanegozi.it" name="searchform" >
									<input type="text" placeholder="Search.." value="" name="s" id="s" />
									<input type="submit" value="Search" />
								</form>
							</div>
						
						<ul class="menu responsivemenu" rel="Main Menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home single"><a href="https://www.arredanegozi.it/">Home</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown single"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/"><span>Rivista | Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/diffusione-circulation/">Diffusione | Circulation</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/abbonamenti-subscriptions/">Abbonamenti | Subscriptions</a></li>
	<li id="menu-item-36320" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/archivio-archives/">Archivio | Archives</a></li>
	<li id="menu-item-36613" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/media-kit/">Media Kit</a></li>
	<li id="menu-item-36616" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/newsletter-dem/">Newsletter | DEM</a></li>
</ul>
</li>
<li id="menu-item-36217" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/italian-shop-design/">Italian Shop Design | Yearbook</a></li>
<li id="menu-item-36617" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-retail-design-newsletter/">Newsletter</a></li>
<li id="menu-item-36218" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-partners/">Partners</a></li>
<li id="menu-item-36275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-contact-us/">Contatti | Contact us</a></li>
</ul>
					</div>

					
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .header -->
			</div>			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

							
					
					<div class="main-content left">
						
						<div class="panel-block">
															<div class="panel-title">
									<h2><BR />      </h2>
									<div class="right">
										<a href="https://www.arredanegozi.it">Back To Homepage</a>
									</div>
								</div>

								<!-- BEGIN .panel-content -->
								<div class="panel-content">

									<div class="article-header">
																				<img src="https://www.arredanegozi.it/wp-content/uploads/2020/11/marica-gigante-democratic-visual-merchandising-820x300-820x300.jpg" alt="Marica Gigante: Visual Merchandising Democratico." />
																		<div class="the-article-title">
										<h2>Marica Gigante: Visual Merchandising Democratico.</h2>
										<div class="article-icons">
																						
																						<a href="https://www.arredanegozi.it/2020/11/" class="title-icon"><span class="icon-text">&#128197;</span>19 Novembre 2020, 10:24</a>
										</div>
									</div>
								</div>
								<div class="the-article-content">
									<a href="https://www.arredanegozi.it/2020/11/marica-gigante-democratic-visual-merchandising/" class="styled-button" target="_self" style="background:#a30b0b; color:#ffffff;">ENGLISH TEXT</a>



<h2><strong>“Tutto quello che ho imparato dai grandi marchi del lusso, a disposizione di tutti i negozianti”</strong></h2>



<h3>Alzi la mano chi si è fermato almeno una volta davanti ad una vetrina, guardandola estasiato per la magia che trasmetteva. Lavoro in questo settore da 20 anni, conosco tutti i trucchetti di visual eppure, a volte, resto ancora incantata!</h3>



<div class="wp-block-image"><figure class="alignleft"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/11/marica-gigante-democratic-visual-merchandising-450x600.jpg" alt="Marica Gigante" class="wp-image-85538" srcset="https://www.arredanegozi.it/wp-content/uploads/2020/11/marica-gigante-democratic-visual-merchandising-450x600.jpg 450w, https://www.arredanegozi.it/wp-content/uploads/2020/11/marica-gigante-democratic-visual-merchandising-450x600-225x300.jpg 225w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption>Marica Gigante</figcaption></figure></div>



<p>La vetrina è il primo punto di incontro con il
cliente, un luogo unico e di indiscusso valore <em>&#8211; insieme al negozio &#8211;</em> in cui si può vedere mantenuta o delusa la
promessa del brand. </p>



<p>E’ determinante: se parla la stessa lingua del
cliente verrà <em>capita</em>, altrimenti
verrà ignorata.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->



<p>Questo succede a tutti i livelli, per tutti i
negozi, per ogni categoria merceologica e in ogni mercato nel mondo, perché il
visual merchandising è democratico.</p>



<p>La materia ci tocca così visceralmente che è
come quando incontriamo una persona per la prima volta: la prima impressione
sarà il punto di partenza per la valutazione del rapporto futuro, <em>liberi di cambiare idea in corsa</em>, ma
fondamentale per un primo veloce impatto.</p>



<p>Si tratta di fare colpo sul cliente, in un
tempo brevissimo, in strade sature di stimoli.</p>



<p>Eppure spesso la vetrina non viene considerata
e curata dai negozianti partendo da questo presupposto.</p>



<p>Quando chiedo perchè succede, la risposta del
negoziante è spesso <em>“Abbiamo sempre fatto
così” </em>oppure, la mia preferita,<em> “Non
abbiamo budget”</em>.</p>



<p>Attenzione, non parlo di investire budget
stratosferici, ma di applicare quelle regole base che rendono una vetrina e un
negozio accattivanti, anche con quello che si ha già in negozio!</p>



<p>Conosco i problemi dei negozianti,
specialmente in questo periodo, conosco la necessità di fare cassetto: nella
mia esperienza ho anche creato e gestito un temporary store, Haigo ed ho
applicato quello che vi ho appena detto: ho studiato il target, ho capito cosa
c’era sul mercato e ho fatto l’opposto per attirare attenzione.</p>



<p>Credetemi non servono grandi numeri, serve
comprensione del pubblico, cambio di prospettiva, attenzione e cura al
dettaglio.</p>



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/11/marica-gigante-democratic-visual-merchandising-800x533.jpg" alt="Marica Gigante: Democratic Visual Merchandising" class="wp-image-85535" srcset="https://www.arredanegozi.it/wp-content/uploads/2020/11/marica-gigante-democratic-visual-merchandising-800x533.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2020/11/marica-gigante-democratic-visual-merchandising-800x533-300x200.jpg 300w, https://www.arredanegozi.it/wp-content/uploads/2020/11/marica-gigante-democratic-visual-merchandising-800x533-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Haigo è un concept store che ambisce a rompere gli schemi, nella sua versione temporary racchiudeva ambienti molto diversi tra loro in cui erano esposti oggetti di design inaspettati miscelati con opere d’arte e piante ed una importante programmazione di eventi: un punto di ritrovo per appassionati di design. Il progetto e la realizzazione pratica è stata interamente curata ed eseguita da 3 persone, me inclusa, con un budget ridotto ma dall’effetto accattivante.Tutto in 80mq. Marica non fa più parte della squadra ma il marchio esiste ancora.</figcaption></figure>



<h4><strong>Il vantaggio dei piccoli negozianti</strong></h4>



<p>Il visual merchandising è una materia fluida,
in continua evoluzione, lo è sempre stato e questo momento storico lo sta
evidenziando maggiormente.</p>



<p>Le grandi case di moda sono macchine enormi e con tempi di cambiamento lunghi e complessi, mentre i negozianti indipendenti no! E questo è un enorme vantaggio che permette di fare davvero la differenza.</p>



<p>Pensate che un grande brand del lusso solitamente pianifica una vetrina per mesi, quasi un anno prima di installarla e ci mette poi diverse settimane per vederne i risultati. Ad un negozio indipendente invece bastano pochi giorni e via, si cambia e si prova un’altra soluzione.</p>



<p>Certo, a tutti piace immaginare di creare vetrine scenografiche, con budget illimitati e mi auguro che presto potremo tutti tornare a sognare di creare ed installare una vetrina sopra le righe, molto accattivante. Ci sono elementi essenziali da cui non si può prescindere per il successo delle vostre vetrine e del vostro negozio: partiamo da quelli.</p>



<p>Capito questo, quale sarà la tua prossima
mossa per fare colpo sui tuoi clienti?</p>



<h4><strong>Marica Gigante</strong></h4>



<p><em>Marica A. Gigante è un’esperta in Visual merchandising, consulente e docente universitaria. Da oltre vent&#8217;anni opera nell&#8217;industria del retail, lavorando principalmente nel settore moda e lusso sulle più grandi piazze mondiali tra cui, oltre Milano, Mosca, Londra, Tokyo, New York e Parigi. </em><br><em>In questi anni ha incontrato e risolto centinaia di casi differenti sia per grandi marchi sia per negozianti indipendenti dalle più diverse categorie merceologiche. Grazie alla sua esperienza ha acquisito la capacità di sintetizzare tutte le complesse regole del visual merchandising, mettendo a disposizione dei negozianti conoscenza per&nbsp; aiutarli attraverso poche, ma potenti informazioni, subito applicabili per migliorare le proprie vendite. </em><br><em>La missione di Marica è quella di rendere il visual merchandising a portata di tutti, rendendolo democratico e adatto ad ogni categoria merceologica.</em></p>



<p>Marica A. Gigante<br><a rel="noreferrer noopener" aria-label=" (si apre in una nuova scheda)" href="http://www.instagram.com/maricagigante" target="_blank">www.instagram.com/maricagigante</a><br><a href="mailto:marica@maricagigante.com">marica@maricagigante.com</a><br><a rel="noreferrer noopener" aria-label=" (si apre in una nuova scheda)" href="http://www.maricagigante.com" target="_blank">www.maricagigante.com</a><br><a rel="noreferrer noopener" aria-label=" (si apre in una nuova scheda)" href="http://www.youtube.com/maricagiganteVM" target="_blank">www.youtube.com/maricagiganteVM</a></p>



by <span style="text-decoration: underline;"><a href="https://bit.ly/2Im4HnX" target="_blank">AN shopfitting magazine no.159</a></span> ©



<hr class="wp-block-separator"/>
</p><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.arredanegozi.it/2012/01/vetrine-visual/" rel="bookmark" title="Vetrine Moda">Vetrine Moda </a></li>
<li><a href="https://www.arredanegozi.it/2012/03/galeries-lafayette-vetrine/" rel="bookmark" title="Galeries Lafayette: vetrine per la primavera.">Galeries Lafayette: vetrine per la primavera. </a></li>
<li><a href="https://www.arredanegozi.it/2012/05/vetrine-kenzo-parigi/" rel="bookmark" title="Le vetrine primavera di KENZO, Parigi.">Le vetrine primavera di KENZO, Parigi. </a></li>
<li><a href="https://www.arredanegozi.it/2012/07/harvey-nichols-vetrine-hong-kong/" rel="bookmark" title="Vetrine HARVEY NICHOLS Hong Kong">Vetrine HARVEY NICHOLS Hong Kong </a></li>
<li><a href="https://www.arredanegozi.it/2017/01/visual-merchandising-settore-home/" rel="bookmark" title="&#8220;La CASA del VISUAL&#8221;&#8230;">&#8220;La CASA del VISUAL&#8221;&#8230; </a></li>
</ol>
</div>
								</div>
																																	<!-- BEGIN .article-share -->
									<div class="article-share">
										<div class="assigned-title">
											<b><span class="icon-text">&#59196;</span>Share this article:</b>
										</div>
										<div class="assigned-content">
											<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.arredanegozi.it/2020/11/marica-gigante-visual-merchandising-democratico/" data-url="https://www.arredanegozi.it/2020/11/marica-gigante-visual-merchandising-democratico/" data-url="https://www.arredanegozi.it/2020/11/marica-gigante-visual-merchandising-democratico/" class="small-likes-icon ot-share">
												<i style="background: #3c5d9b;">Facebook</i>
			
											</a>
											<a href="#" data-hashtags="" data-url="https://www.arredanegozi.it/2020/11/marica-gigante-visual-merchandising-democratico/" data-via="" data-text="Marica Gigante: Visual Merchandising Democratico." class="small-likes-icon ot-tweet">
												<i style="background: #3396c9;">Twitter</i>
											
											</a>
											<a href="https://plus.google.com/share?url=https://www.arredanegozi.it/2020/11/marica-gigante-visual-merchandising-democratico/" class="small-likes-icon ot-pluss">
												<i style="background: #a73f2e;">Google+</i>
												
											</a>
											<a href="http://pinterest.com/pin/create/button/?url=https://www.arredanegozi.it/2020/11/marica-gigante-visual-merchandising-democratico/&media=https://www.arredanegozi.it/wp-content/uploads/2020/11/marica-gigante-democratic-visual-merchandising-820x300-820x300.jpg&description=Marica Gigante: Visual Merchandising Democratico." data-url="https://www.arredanegozi.it/2020/11/marica-gigante-visual-merchandising-democratico/" class="small-likes-icon ot-pin">
												<i style="background: #ad2727;">Pinterest</i>
												
											</a>
											<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.arredanegozi.it/2020/11/marica-gigante-visual-merchandising-democratico/&title=Marica Gigante: Visual Merchandising Democratico." data-url="https://www.arredanegozi.it/2020/11/marica-gigante-visual-merchandising-democratico/" class="small-likes-icon ot-link">
												<i style="background: #22769d;">LinkedIn</i>
										
											</a>
										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								

																	<!-- BEGIN .article-share -->
									<div class="article-tags">
										<div class="assigned-title">
											<b><span class="icon-text">&#59148;</span>Assigned tags:</b>
										</div>
										<div class="assigned-content tag-cloud">
											<a href="https://www.arredanegozi.it/tag/vetrine-visual/">vetrine&amp;visual</a><a href="https://www.arredanegozi.it/tag/visual-communication/">visual communication</a><a href="https://www.arredanegozi.it/tag/visual-merchandising/">visual merchandising</a>										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								
							<!-- END .panel-content -->
							</div>
						</div>


						<!-- BEGIN .panel-split -->
						<div class="panel-split single">
																					<div class="right">
								
								<div class="panel-block">
									<div class="panel-title">
										<h2>Related Articles</h2>
									</div>
									<!-- BEGIN .panel-content -->
									<div class="panel-content">
										
										<ul class="article-list related">

										
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2020/11/covid-e-retail-opinione-di-paolo-zanardi/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2020/11/covid-e-retail-opinione-di-paolo-zanardi-820x300-50x31.jpg" alt="COVID o non COVID: Never Quit Retailers!" />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2020/11/covid-e-retail-opinione-di-paolo-zanardi/">COVID o non COVID: Never Quit Retailers!</a>
															<a href="https://www.arredanegozi.it/2020/11/covid-e-retail-opinione-di-paolo-zanardi/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2020/11/una-nuova-texture-effetto-marmo-entra-nella-collezione-marmi-maximum-di-fiandre/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2020/11/new-marble-effect-texture-joins-the-marmi-maximum-collection-by-fiandre-820x300-50x31.jpg" alt="Una nuova texture effetto marmo entra nella collezione Marmi Maximum di Fiandre." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2020/11/una-nuova-texture-effetto-marmo-entra-nella-collezione-marmi-maximum-di-fiandre/">Una nuova texture effetto marmo entra nella collezione Marmi Maximum di Fiandre.</a>
															<a href="https://www.arredanegozi.it/2020/11/una-nuova-texture-effetto-marmo-entra-nella-collezione-marmi-maximum-di-fiandre/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2020/11/goldwin-a-monaco-di-baviera-il-primo-flagship-store-in-europa/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2020/11/goldwin-a-monaco-di-baviera-il-primo-flagship-store-europeo-820x300-50x31.jpg" alt="Goldwin: a Monaco di Baviera il primo flagship store in Europa." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2020/11/goldwin-a-monaco-di-baviera-il-primo-flagship-store-in-europa/">Goldwin: a Monaco di Baviera il primo flagship store in Europa.</a>
															<a href="https://www.arredanegozi.it/2020/11/goldwin-a-monaco-di-baviera-il-primo-flagship-store-in-europa/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2020/11/veralab-protagonista-nelle-vetrine-annex-in-rinascente/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2020/11/veralab-protagonista-nelle-vetrine-annex-in-rinascente-820x300-50x31.jpg" alt="VERALAB protagonista nelle vetrine Annex in Rinascente." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2020/11/veralab-protagonista-nelle-vetrine-annex-in-rinascente/">VERALAB protagonista nelle vetrine Annex in Rinascente.</a>
															<a href="https://www.arredanegozi.it/2020/11/veralab-protagonista-nelle-vetrine-annex-in-rinascente/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																														</ul>

									<!-- END .panel-content -->
									</div>
								</div>

							</div>
														<div class="clear-float"></div>
						<!-- END .panel-split -->
						</div>

												
										</div>

					
					<!-- BEGIN .sidebar-content -->
					<div class="sidebar-content right">

													<div class="widget-1 first panel-block column4"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.manichinistore.it" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/07/manichinistore_loop.gif" /></a></div></div><div class="widget_text widget-2 panel-block column4"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=1406623599603199&autoLogAppEvents=1"></script></div></div><div class="widget_text widget-3 panel-block column4"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ANshopfittingmagazine/" data-tabs="timeline" data-width="300" data-height="140" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ANshopfittingmagazine/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ANshopfittingmagazine/">AN shopfitting magazine</a></blockquote></div></div></div><div class="widget-4 panel-block column4"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="http://vetrinasp.it/catalogo/catalogo.pdf "target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2016/08/vetrina_sp_ecatalogue_230.jpg" /></a></div></div><div class="widget-5 panel-block column4"><div class="a-single a-123"><a class="gofollow" data-track="MTIzLDAsMSw2MA==" href="https://www.essenzialed.it/famiglia/vairus-purificatore-aria/" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/10/Banner_on_ANSF_300x100_px.jpg" /></a></div></div><div class="widget-6 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-7 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-8 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-9 panel-block column4"><div class="a-single a-125"><a class="gofollow" data-track="MTI1LDAsMSw2MA==" href="http://www.idfoman.com/" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/11/IDF-BANNER-300X100.jpg" /></a></div></div><div class="widget-10 panel-block column4"><div class="a-single a-103"><a class="gofollow" data-track="MTAzLDAsMSw2MA==" href="https://it.jooble.org"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/06/Jooble_Italia_300x200.png" /></a></div></div><div class="widget-11 panel-block column4"><div class="a-single a-113"><a class="gofollow" data-track="MTEzLDAsMSw2MA==" href="http://www.xtretail.net/temporary-manager" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/09/XT_banner_temporary-management.jpg" /></a>
</div></div><div class="widget-12 panel-block column4"><div class="a-single a-117"><a class="gofollow" data-track="MTE3LDAsMSw2MA==" href="https://www.salviplast.eu" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2020/09/Salviplast_banner_animato_300x180-ok.gif" /></a></div></div><div class="widget-13 panel-block column4"><div class="a-single a-29"><a class="gofollow" data-track="MjksMCwxLDYw" href="https://goo.gl/oXKXRE"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Milan_Retail_Store-300x100.gif" /></a></div></div><div class="widget-14 panel-block column4"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.beesness.it"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Beesnees-300x100.gif" /></a></div></div><div class="widget-15 last panel-block column4"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="https://retaildesignblog.net"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Retail-Design_Blog-300x100.gif" /></a></div></div>																													</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="footer-panels">

						<div class="paragraph-row">

							<div class="widget-1 first panel-block column4"><div class="panel-title"><h2>RUBRICHE</h2></div><form action="https://www.arredanegozi.it" method="get"><label class="screen-reader-text" for="cat">RUBRICHE</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="64">ATTUALITA&#8217;</option>
	<option class="level-0" value="96">CORSI, CONVEGNI &amp; INIZIATIVE</option>
	<option class="level-0" value="854">DALLE AZIENDE</option>
	<option class="level-0" value="939">DESIGN</option>
	<option class="level-0" value="3888">DIGITAL SIGNAGE</option>
	<option class="level-0" value="52">english text</option>
	<option class="level-0" value="7063">LATEST NEWS</option>
	<option class="level-0" value="1188">LIGHTING</option>
	<option class="level-0" value="843">NEW OPENING</option>
	<option class="level-0" value="9385">PAVIMENTI &amp; RIVESTIMENTI</option>
	<option class="level-0" value="6172">RETAIL &amp; FOOD</option>
	<option class="level-0" value="879">RETAIL DESIGN</option>
	<option class="level-0" value="288">TECNOLOGIE PER IL RETAIL</option>
	<option class="level-0" value="845">TEMPORARY STORE &amp; POP-UP</option>
	<option class="level-0" value="911">VISUAL COMMUNICATION</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="widget-2 panel-block column4"><div class="panel-title"><h2>Tag</h2></div><div class="tagcloud"><a href="https://www.arredanegozi.it/tag/allestimento-vetrine/" class="tag-cloud-link tag-link-528 tag-link-position-1" style="font-size: 9.1428571428571pt;" aria-label="allestimento vetrine (64 elementi)">allestimento vetrine</a>
<a href="https://www.arredanegozi.it/tag/an-magazine/" class="tag-cloud-link tag-link-115 tag-link-position-2" style="font-size: 21.238095238095pt;" aria-label="AN shopfitting magazine (1.214 elementi)">AN shopfitting magazine</a>
<a href="https://www.arredanegozi.it/tag/arredamento-gioiellerie/" class="tag-cloud-link tag-link-7826 tag-link-position-3" style="font-size: 8.952380952381pt;" aria-label="arredamento gioiellerie (61 elementi)">arredamento gioiellerie</a>
<a href="https://www.arredanegozi.it/tag/arredamento-negozio-abbigliamento/" class="tag-cloud-link tag-link-8081 tag-link-position-4" style="font-size: 11.52380952381pt;" aria-label="arredamento negozi abbigliamento (114 elementi)">arredamento negozi abbigliamento</a>
<a href="https://www.arredanegozi.it/tag/arredamento-bar-ristoranti/" class="tag-cloud-link tag-link-9196 tag-link-position-5" style="font-size: 8.3809523809524pt;" aria-label="arredamento per bar e ristoranti (53 elementi)">arredamento per bar e ristoranti</a>
<a href="https://www.arredanegozi.it/tag/arredamento-negozi/" class="tag-cloud-link tag-link-3771 tag-link-position-6" style="font-size: 10.380952380952pt;" aria-label="arredamento per negozi (87 elementi)">arredamento per negozi</a>
<a href="https://www.arredanegozi.it/tag/awards/" class="tag-cloud-link tag-link-9253 tag-link-position-7" style="font-size: 10.47619047619pt;" aria-label="awards (88 elementi)">awards</a>
<a href="https://www.arredanegozi.it/tag/catene-negozi/" class="tag-cloud-link tag-link-3590 tag-link-position-8" style="font-size: 21.428571428571pt;" aria-label="catene negozi (1.263 elementi)">catene negozi</a>
<a href="https://www.arredanegozi.it/tag/centri-commerciali/" class="tag-cloud-link tag-link-522 tag-link-position-9" style="font-size: 9.3333333333333pt;" aria-label="centri commerciali (66 elementi)">centri commerciali</a>
<a href="https://www.arredanegozi.it/tag/concept-store/" class="tag-cloud-link tag-link-188 tag-link-position-10" style="font-size: 17.809523809524pt;" aria-label="concept store (518 elementi)">concept store</a>
<a href="https://www.arredanegozi.it/tag/contract/" class="tag-cloud-link tag-link-727 tag-link-position-11" style="font-size: 8.0952380952381pt;" aria-label="contract (49 elementi)">contract</a>
<a href="https://www.arredanegozi.it/tag/convegni/" class="tag-cloud-link tag-link-9062 tag-link-position-12" style="font-size: 8.4761904761905pt;" aria-label="convegni (54 elementi)">convegni</a>
<a href="https://www.arredanegozi.it/tag/corsi/" class="tag-cloud-link tag-link-7035 tag-link-position-13" style="font-size: 9.6190476190476pt;" aria-label="corsi (72 elementi)">corsi</a>
<a href="https://www.arredanegozi.it/tag/design/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 13.714285714286pt;" aria-label="design (196 elementi)">design</a>
<a href="https://www.arredanegozi.it/tag/digital-signage/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 10.095238095238pt;" aria-label="digital signage (81 elementi)">digital signage</a>
<a href="https://www.arredanegozi.it/tag/fiere/" class="tag-cloud-link tag-link-6541 tag-link-position-16" style="font-size: 13.428571428571pt;" aria-label="fiere (180 elementi)">fiere</a>
<a href="https://www.arredanegozi.it/tag/flagship-store/" class="tag-cloud-link tag-link-55 tag-link-position-17" style="font-size: 16.571428571429pt;" aria-label="flagship store (389 elementi)">flagship store</a>
<a href="https://www.arredanegozi.it/tag/franchising/" class="tag-cloud-link tag-link-199 tag-link-position-18" style="font-size: 11.809523809524pt;" aria-label="franchising (121 elementi)">franchising</a>
<a href="https://www.arredanegozi.it/tag/illuminazione/" class="tag-cloud-link tag-link-606 tag-link-position-19" style="font-size: 12.285714285714pt;" aria-label="illuminazione (138 elementi)">illuminazione</a>
<a href="https://www.arredanegozi.it/tag/illuminazione-per-retail/" class="tag-cloud-link tag-link-9217 tag-link-position-20" style="font-size: 8.6666666666667pt;" aria-label="illuminazione per il retail (57 elementi)">illuminazione per il retail</a>
<a href="https://www.arredanegozi.it/tag/interior-design/" class="tag-cloud-link tag-link-3752 tag-link-position-21" style="font-size: 14.571428571429pt;" aria-label="interior design (240 elementi)">interior design</a>
<a href="https://www.arredanegozi.it/tag/led/" class="tag-cloud-link tag-link-160 tag-link-position-22" style="font-size: 10.952380952381pt;" aria-label="Led lighting (98 elementi)">Led lighting</a>
<a href="https://www.arredanegozi.it/tag/lighting/" class="tag-cloud-link tag-link-60 tag-link-position-23" style="font-size: 11.904761904762pt;" aria-label="lighting (124 elementi)">lighting</a>
<a href="https://www.arredanegozi.it/tag/pavimenti-rivestimenti/" class="tag-cloud-link tag-link-2824 tag-link-position-24" style="font-size: 10pt;" aria-label="pavimenti e rivestimenti (78 elementi)">pavimenti e rivestimenti</a>
<a href="https://www.arredanegozi.it/tag/pop-up-store/" class="tag-cloud-link tag-link-2200 tag-link-position-25" style="font-size: 11.809523809524pt;" aria-label="pop-up store (121 elementi)">pop-up store</a>
<a href="https://www.arredanegozi.it/tag/popai-italia/" class="tag-cloud-link tag-link-421 tag-link-position-26" style="font-size: 9.8095238095238pt;" aria-label="Popai Italia (75 elementi)">Popai Italia</a>
<a href="https://www.arredanegozi.it/tag/progettazione-bar-ristoranti/" class="tag-cloud-link tag-link-9219 tag-link-position-27" style="font-size: 12.380952380952pt;" aria-label="progettazione bar ristoranti (140 elementi)">progettazione bar ristoranti</a>
<a href="https://www.arredanegozi.it/tag/progettazione-negozi/" class="tag-cloud-link tag-link-9218 tag-link-position-28" style="font-size: 17.52380952381pt;" aria-label="progettazione negozi (493 elementi)">progettazione negozi</a>
<a href="https://www.arredanegozi.it/tag/restaurant-design/" class="tag-cloud-link tag-link-4231 tag-link-position-29" style="font-size: 8.6666666666667pt;" aria-label="restaurant design (57 elementi)">restaurant design</a>
<a href="https://www.arredanegozi.it/tag/retail/" class="tag-cloud-link tag-link-127 tag-link-position-30" style="font-size: 10.857142857143pt;" aria-label="retail (96 elementi)">retail</a>
<a href="https://www.arredanegozi.it/tag/retailfood/" class="tag-cloud-link tag-link-231 tag-link-position-31" style="font-size: 13.047619047619pt;" aria-label="retail&amp;food (164 elementi)">retail&amp;food</a>
<a href="https://www.arredanegozi.it/tag/retail-chains/" class="tag-cloud-link tag-link-9226 tag-link-position-32" style="font-size: 9.2380952380952pt;" aria-label="retail chains (65 elementi)">retail chains</a>
<a href="https://www.arredanegozi.it/tag/retail-design/" class="tag-cloud-link tag-link-90 tag-link-position-33" style="font-size: 19.619047619048pt;" aria-label="retail design (807 elementi)">retail design</a>
<a href="https://www.arredanegozi.it/tag/roberto-baciocchi/" class="tag-cloud-link tag-link-1070 tag-link-position-34" style="font-size: 8.2857142857143pt;" aria-label="Roberto Baciocchi (52 elementi)">Roberto Baciocchi</a>
<a href="https://www.arredanegozi.it/tag/shopfitting/" class="tag-cloud-link tag-link-5448 tag-link-position-35" style="font-size: 8.0952380952381pt;" aria-label="shopfitting (49 elementi)">shopfitting</a>
<a href="https://www.arredanegozi.it/tag/sicurezza-nel-retail/" class="tag-cloud-link tag-link-9335 tag-link-position-36" style="font-size: 8.0952380952381pt;" aria-label="sicurezza nel retail (49 elementi)">sicurezza nel retail</a>
<a href="https://www.arredanegozi.it/tag/store-design/" class="tag-cloud-link tag-link-3420 tag-link-position-37" style="font-size: 15.809523809524pt;" aria-label="store design (319 elementi)">store design</a>
<a href="https://www.arredanegozi.it/tag/superfici-innovative/" class="tag-cloud-link tag-link-7381 tag-link-position-38" style="font-size: 8pt;" aria-label="superfici innovative (48 elementi)">superfici innovative</a>
<a href="https://www.arredanegozi.it/tag/sviluppo-retail/" class="tag-cloud-link tag-link-7026 tag-link-position-39" style="font-size: 22pt;" aria-label="sviluppo retail (1.430 elementi)">sviluppo retail</a>
<a href="https://www.arredanegozi.it/tag/temporary/" class="tag-cloud-link tag-link-49 tag-link-position-40" style="font-size: 12.47619047619pt;" aria-label="temporary store (144 elementi)">temporary store</a>
<a href="https://www.arredanegozi.it/tag/travel-retail/" class="tag-cloud-link tag-link-422 tag-link-position-41" style="font-size: 8.7619047619048pt;" aria-label="travel retail (58 elementi)">travel retail</a>
<a href="https://www.arredanegozi.it/tag/vetrine-negozi/" class="tag-cloud-link tag-link-223 tag-link-position-42" style="font-size: 8.7619047619048pt;" aria-label="vetrine negozi (58 elementi)">vetrine negozi</a>
<a href="https://www.arredanegozi.it/tag/visual-communication/" class="tag-cloud-link tag-link-1557 tag-link-position-43" style="font-size: 9.047619047619pt;" aria-label="visual communication (62 elementi)">visual communication</a>
<a href="https://www.arredanegozi.it/tag/visual-merchandising/" class="tag-cloud-link tag-link-138 tag-link-position-44" style="font-size: 11.52380952381pt;" aria-label="visual merchandising (113 elementi)">visual merchandising</a>
<a href="https://www.arredanegozi.it/tag/xt-retail/" class="tag-cloud-link tag-link-655 tag-link-position-45" style="font-size: 9.1428571428571pt;" aria-label="XT Retail (64 elementi)">XT Retail</a></div>
</div><div class="widget-3 last panel-block column4">	<form method="get" action="https://www.arredanegozi.it" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div>
						</div>
					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<!-- BEGIN .copyright-info -->
				<div class="copyright-info">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						

													<div class="footer-logo-text">
								<a href="https://www.arredanegozi.it">AN Shopfitting Magazine</a>
							</div> 
												
						<p><b>© 2020 Copyright <b>Editrice Italstampe</b>. P.IVA 0210 6310127 | All Rights reserved. | Autorizzazione Tribunale di Varese n. 664 del 21 Aprile 1994 | Iscrizione ROC n. 3977</b></p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .copyright-info -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.arredanegozi.it/wp-content/themes/forca-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.arredanegozi.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.0.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.infinitescroll.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.swipe.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/comment-reply.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.mousewheel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.dragscroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.browser.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	<!-- END body -->
	</body>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.arredanegozi.it @ 2020-11-20 02:47:59 by W3 Total Cache
-->