<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Grande successo per la terza edizione di PACKAGING PREMIÈRE. | AN Shopfitting Magazine		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://an.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/feed/" title="AN Shopfitting Magazine latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/comments/feed/" title="AN Shopfitting Magazine latest comments" />
		<link rel="pingback" href="https://www.arredanegozi.it/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Grande successo per la terza edizione di PACKAGING PREMIÈRE.</title>
<meta name="description" content="Packaging Première, l’esposizione selettiva dedicata al luxury packaging tenutasi dal 28 al 30 maggio presso il Padiglione 4 di Fieramilanocity, chiude"/>
<link rel="canonical" href="https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grande successo per la terza edizione di PACKAGING PREMIÈRE." />
<meta property="og:description" content="Packaging Première, l’esposizione selettiva dedicata al luxury packaging tenutasi dal 28 al 30 maggio presso il Padiglione 4 di Fieramilanocity, chiude" />
<meta property="og:url" content="https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/" />
<meta property="og:site_name" content="AN Shopfitting Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ANshopfittingmagazine" />
<meta property="article:tag" content="fiere" />
<meta property="article:tag" content="packaging" />
<meta property="article:section" content="CORSI, CONVEGNI &amp; INIZIATIVE" />
<meta property="article:published_time" content="2019-06-07T10:29:52+00:00" />
<meta property="article:modified_time" content="2019-06-07T10:29:54+00:00" />
<meta property="og:updated_time" content="2019-06-07T10:29:54+00:00" />
<meta property="og:image" content="https://www.arredanegozi.it/wp-content/uploads/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere-820x300.jpg" />
<meta property="og:image:secure_url" content="https://www.arredanegozi.it/wp-content/uploads/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere-820x300.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Packaging Première, l’esposizione selettiva dedicata al luxury packaging tenutasi dal 28 al 30 maggio presso il Padiglione 4 di Fieramilanocity, chiude" />
<meta name="twitter:title" content="Grande successo per la terza edizione di PACKAGING PREMIÈRE." />
<meta name="twitter:site" content="@ANmagazine_" />
<meta name="twitter:image" content="https://www.arredanegozi.it/wp-content/uploads/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere-820x300.jpg" />
<meta name="twitter:creator" content="@ANmagazine_" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arredanegozi.it/#organization","name":"AN Shopfitting Magazine","url":"https://www.arredanegozi.it/","sameAs":["https://www.facebook.com/ANshopfittingmagazine","https://www.instagram.com/an_shopfittingmagazine","https://twitter.com/ANmagazine_"],"logo":{"@type":"ImageObject","@id":"https://www.arredanegozi.it/#logo","url":"https://www.arredanegozi.it/wp-content/uploads/2019/02/AN_MAGAZINE_300px.jpg","width":300,"height":244,"caption":"AN Shopfitting Magazine"},"image":{"@id":"https://www.arredanegozi.it/#logo"}},{"@type":"WebSite","@id":"https://www.arredanegozi.it/#website","url":"https://www.arredanegozi.it/","name":"AN Shopfitting Magazine","publisher":{"@id":"https://www.arredanegozi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.arredanegozi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/#webpage","url":"https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/","inLanguage":"it-IT","name":"Grande successo per la terza edizione di PACKAGING PREMI\u00c8RE.","isPartOf":{"@id":"https://www.arredanegozi.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/#primaryimage","url":"https://www.arredanegozi.it/wp-content/uploads/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere-820x300.jpg","width":820,"height":300,"caption":"Packaging Premi\u00e8re esposizione dedicata al luxury packaging"},"primaryImageOfPage":{"@id":"https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/#primaryimage"},"datePublished":"2019-06-07T10:29:52+00:00","dateModified":"2019-06-07T10:29:54+00:00","description":"Packaging Premi\u00e8re, l\u2019esposizione selettiva dedicata al luxury packaging tenutasi dal 28 al 30 maggio presso il Padiglione 4 di Fieramilanocity, chiude"},{"@type":"Article","@id":"https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/#article","isPartOf":{"@id":"https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/#webpage"},"author":{"@id":"https://www.arredanegozi.it/author/admin/#author","name":"admin"},"publisher":{"@id":"https://www.arredanegozi.it/#organization"},"headline":"Grande successo per la terza edizione di PACKAGING PREMI\u00c8RE.","datePublished":"2019-06-07T10:29:52+00:00","dateModified":"2019-06-07T10:29:54+00:00","commentCount":0,"mainEntityOfPage":"https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/#webpage","image":{"@id":"https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/#primaryimage"},"keywords":"fiere,packaging","articleSection":"CORSI, CONVEGNI &amp; INIZIATIVE,LATEST NEWS"},{"@type":"Person","@id":"https://www.arredanegozi.it/author/admin/#author","name":"admin","image":{"@type":"ImageObject","@id":"https://www.arredanegozi.it/#personlogo","url":"https://secure.gravatar.com/avatar/cd1b9a7b5f65d3c1ddce90b6925b95e6?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed" href="https://www.arredanegozi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed dei commenti" href="https://www.arredanegozi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arredanegozi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.arredanegozi.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arredanegozi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arredanegozi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=News+Cycle&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/reset.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/main-stylesheet.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/shortcode.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/lightbox.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/jquery.dragscroll.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/responsive/desktop.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/font-awesome.min.css?ver=5.0.4' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/ie-ancient.css?ver=5.0.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/fonts.php?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/dynamic-css.php?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/images\/","cssUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/css\/","themeUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/theme-scripts.js?ver=1.5.19'></script>
<link rel='https://api.w.org/' href='https://www.arredanegozi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arredanegozi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arredanegozi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://www.arredanegozi.it/?p=74863' />
<link rel="alternate" type="application/json+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2019%2F06%2Fgrande-successo-per-la-terza-edizione-di-packaging-premiere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2019%2F06%2Fgrande-successo-per-la-terza-edizione-di-packaging-premiere%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { width:100%; max-width:250px; height:100%; max-height:180px; margin: 0 auto; }
	.g-3 { width:100%; max-width:300px; height:100%; max-height:180px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="stylesheet" href="https://www.arredanegozi.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" />
<meta name="msapplication-TileImage" content="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26127405-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	
 	
	<!-- END head -->
	
</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-74863 single-format-standard cookies-not-set unselectable" style="background-image: url(https://www.arredanegozi.it/wp-content/themes/forca-theme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">
			
				<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<div class="very-top">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																			<ul class="right">
																<li><a href="https://twitter.com/ANmagazine_" target="_blank" class="icon-text">&#62217;</a></li>								<li><a href="http://www.facebook.com/ANshopfittingmagazine" target="_blank" class="icon-text">&#62220;</a></li>																															</ul>
												<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>
				</div>
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="logo-image">
							<a href="https://www.arredanegozi.it"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/02/AN-logo_header_330x90.jpg" alt="AN Shopfitting Magazine" /></a>
						</div>
					
											<div class="banner">
							<div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.instagram.com/an_shopfittingmagazine/"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/03/AN_SHOPFITTING-MAGAZINE_seguici-su-instagram-500x90.jpg" /></a></div>						</div>
					

					<div class="clear-float"></div>


					<div class="main-menu">
													<div class="header-search">
								<form method="get" action="https://www.arredanegozi.it" name="searchform" >
									<input type="text" placeholder="Search.." value="" name="s" id="s" />
									<input type="submit" value="Search" />
								</form>
							</div>
						
						<ul class="menu responsivemenu" rel="Main Menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home single"><a href="https://www.arredanegozi.it/">Home</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown single"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/"><span>Rivista | Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/diffusione-circulation/">Diffusione | Circulation</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/abbonamenti-subscriptions/">Abbonamenti | Subscriptions</a></li>
	<li id="menu-item-36320" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/archivio-archives/">Archivio | Archives</a></li>
	<li id="menu-item-36613" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/media-kit/">Media Kit</a></li>
	<li id="menu-item-36616" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/newsletter-dem/">Newsletter | DEM</a></li>
</ul>
</li>
<li id="menu-item-36217" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/italian-shop-design/">Italian Shop Design | Yearbook</a></li>
<li id="menu-item-36617" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-retail-design-newsletter/">Newsletter</a></li>
<li id="menu-item-36218" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-partners/">Partners</a></li>
<li id="menu-item-36275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-contact-us/">Contatti | Contact us</a></li>
</ul>
					</div>

					
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .header -->
			</div>			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

							
					
					<div class="main-content left">
						
						<div class="panel-block">
															<div class="panel-title">
									<h2><BR />      </h2>
									<div class="right">
										<a href="https://www.arredanegozi.it">Back To Homepage</a>
									</div>
								</div>

								<!-- BEGIN .panel-content -->
								<div class="panel-content">

									<div class="article-header">
																				<img src="https://www.arredanegozi.it/wp-content/uploads/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere-820x300-820x300.jpg" alt="Grande successo per la terza edizione di PACKAGING PREMIÈRE." />
																		<div class="the-article-title">
										<h2>Grande successo per la terza edizione di PACKAGING PREMIÈRE.</h2>
										<div class="article-icons">
																						
																						<a href="https://www.arredanegozi.it/2019/06/" class="title-icon"><span class="icon-text">&#128197;</span>07 Giugno 2019, 12:29</a>
										</div>
									</div>
								</div>
								<div class="the-article-content">
									
<h2><strong>P</strong><strong>ackaging Première</strong>, l’esposizione selettiva dedicata al luxury packaging tenutasi dal 28 al 30 maggio presso il Padiglione 4 di Fieramilanocity, chiude questa terza edizione con 6700 visitatori unici, registrando una crescita del 40% rispetto allo scorso anno e dimostrando come il packaging sia un elemento decisivo in tutti i settori, specialmente in quello cosmetico e delle fragranze, del fine food, del vino e degli alcolici.</h2>



<p>“Siamo molto soddisfatti del risultato ottenuto in questa terza edizione. I brand presenti in fiera erano stati selezionati con un accurato lavoro di ricerca ed hanno contribuito a creare un’atmosfera davvero di stile, confermando così Packaging Première come una manifestazione unica nel suo genere e punto di riferimento nel settore” – dichiara <strong>P</strong><strong>ier Paolo Ponchia, organizzatore di Packaging Première.</strong></p>



<h3>I NUMERI DI PACKAGING PREMIÈRE 2019</h3>



<ul><li>242 gli espositori (presenti direttamente o rappresentati);</li><li>90 le aziende che hanno esposto per la prima volta;</li><li>13.000 mq di spazio espositivo;</li><li>6700 visitatori (+ 40% rispetto al 2018)</li><li>12 i convegni organizzati per approfondire le diverse aree tematiche</li></ul>



<p>All’interno dell’<strong>Art Gallery di  Packaging Première, </strong>splendido prologo al percorso espositivo, è stato approfondito il tema della metamorfosi del materiale utilizzato per il packaging, attraverso l’espressione artistica di:<br><br>&#8211; <strong>Agnese Del Gamba</strong>: PET riciclato per dare forma ad opere scultoree, gioielli e abiti.<br>&#8211; <strong>Daniele Papuli</strong>: vinile, materiali di derivazione sintetica e carta che si traducono in materiali di design.<br>&#8211; <strong>Alessandro Rametta</strong>: prendendo ispirazione dalla figura leggendaria di Efesto, è specializzato nella lavorazione di metalli quali rame, acciaio, bronzo e ferro.  <br>&#8211;  <strong>Simone Crestani</strong>: sculture che nascono dalla lavorazione del vetro soffiato.<br>&#8211;  <strong>Giorgio Rastelli</strong>: sculture lignee, morbide e ammiccanti, oltre la materia.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->



<div class="wp-block-image"><figure class="aligncenter"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere-650x390.jpg" alt="Packaging Première esposizione dedicata al luxury packaging" class="wp-image-74871" srcset="https://www.arredanegozi.it/wp-content/uploads/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere-650x390.jpg 650w, https://www.arredanegozi.it/wp-content/uploads/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere-650x390-300x180.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></figure></div>



<p><strong>P</strong><strong>ackaging Première</strong>, in partnership&nbsp; con <strong>E</strong><strong>sxence &#8211; The Scent
of Excellence </strong>(la manifestazione di riferimento nel panorama mondiale della profumeria artistica) e il <strong>Politecnico di Milano &#8211; Dipartimento di Design</strong>, ha presentato i risultati del progetto didattico innovativo che ha guidato gli studenti di un corso sperimentale in un percorso formativo tra profumeria artistica, design e packaging di lusso.</p>



<p>Tra gli appuntamenti più attesi, il convegno tenuto da <strong>Smithers Pira</strong>, autorità mondiale nel settore del packaging, in cui sono stati trattati importanti approfondimenti sulla situazione attuale e sull’evoluzione futura del packaging di lusso in Europa.<br><a href="https://www.packagingpremiere.it" target="_blank" rel="noreferrer noopener" aria-label="www.packagingpremiere.it  (si apre in una nuova scheda)">www.packagingpremiere.it </a></p>



<hr class="wp-block-separator"/>
</p><div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
								</div>
																																	<!-- BEGIN .article-share -->
									<div class="article-share">
										<div class="assigned-title">
											<b><span class="icon-text">&#59196;</span>Share this article:</b>
										</div>
										<div class="assigned-content">
											<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/" data-url="https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/" data-url="https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/" class="small-likes-icon ot-share">
												<i style="background: #3c5d9b;">Facebook</i>
			
											</a>
											<a href="#" data-hashtags="" data-url="https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/" data-via="" data-text="Grande successo per la terza edizione di PACKAGING PREMIÈRE." class="small-likes-icon ot-tweet">
												<i style="background: #3396c9;">Twitter</i>
											
											</a>
											<a href="https://plus.google.com/share?url=https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/" class="small-likes-icon ot-pluss">
												<i style="background: #a73f2e;">Google+</i>
												
											</a>
											<a href="http://pinterest.com/pin/create/button/?url=https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/&media=https://www.arredanegozi.it/wp-content/uploads/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere-820x300-820x300.jpg&description=Grande successo per la terza edizione di PACKAGING PREMIÈRE." data-url="https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/" class="small-likes-icon ot-pin">
												<i style="background: #ad2727;">Pinterest</i>
												
											</a>
											<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/&title=Grande successo per la terza edizione di PACKAGING PREMIÈRE." data-url="https://www.arredanegozi.it/2019/06/grande-successo-per-la-terza-edizione-di-packaging-premiere/" class="small-likes-icon ot-link">
												<i style="background: #22769d;">LinkedIn</i>
										
											</a>
										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								

																	<!-- BEGIN .article-share -->
									<div class="article-tags">
										<div class="assigned-title">
											<b><span class="icon-text">&#59148;</span>Assigned tags:</b>
										</div>
										<div class="assigned-content tag-cloud">
											<a href="https://www.arredanegozi.it/tag/fiere/">fiere</a><a href="https://www.arredanegozi.it/tag/packaging/">packaging</a>										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								
							<!-- END .panel-content -->
							</div>
						</div>


						<!-- BEGIN .panel-split -->
						<div class="panel-split single">
																					<div class="right">
								
								<div class="panel-block">
									<div class="panel-title">
										<h2>Related Articles</h2>
									</div>
									<!-- BEGIN .panel-content -->
									<div class="panel-content">
										
										<ul class="article-list related">

										
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/06/candiani-denim-sceglie-milano-per-il-suo-primo-negozio/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/06/candiani-denim-sceglie-milano-per-il-suo-primo-negozio-820x300-50x31.jpg" alt="CANDIANI DENIM sceglie Milano per il suo primo negozio." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/06/candiani-denim-sceglie-milano-per-il-suo-primo-negozio/">CANDIANI DENIM sceglie Milano per il suo primo negozio.</a>
															<a href="https://www.arredanegozi.it/2019/06/candiani-denim-sceglie-milano-per-il-suo-primo-negozio/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/06/cameo-e-ciak-di-l-l-lucelight-partner-ideali-per-residenziale-e-retail/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/06/cameo-e-ciak-di-l-l-lucelight-partner-ideali-per-residenziale-e-retail-820x300-50x31.jpg" alt="CAMEO e CIAK di L&#038;L Luce&#038;Light, partner ideali per residenziale e retail." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/06/cameo-e-ciak-di-l-l-lucelight-partner-ideali-per-residenziale-e-retail/">CAMEO e CIAK di L&#038;L Luce&#038;Light, partner ideali per residenziale e retail.</a>
															<a href="https://www.arredanegozi.it/2019/06/cameo-e-ciak-di-l-l-lucelight-partner-ideali-per-residenziale-e-retail/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/06/a-new-york-il-primo-pop-up-store-art-caffeine-di-faema/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/06/a-new-york-il-primo-pop-up-store-art-caffeine-di-faema-820x300-50x31.jpg" alt="A New York il primo pop up store “Art &#038; Caffeine” di FAEMA." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/06/a-new-york-il-primo-pop-up-store-art-caffeine-di-faema/">A New York il primo pop up store “Art &#038; Caffeine” di FAEMA.</a>
															<a href="https://www.arredanegozi.it/2019/06/a-new-york-il-primo-pop-up-store-art-caffeine-di-faema/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/06/dolce-gabbana-riapre-la-boutique-in-via-della-spiga/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/06/dolce-gabbana-riapre-la-boutique-in-via-della-spiga-820x300-50x31.jpg" alt="Dolce &#038; Gabbana riapre la boutique in via della Spiga." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/06/dolce-gabbana-riapre-la-boutique-in-via-della-spiga/">Dolce &#038; Gabbana riapre la boutique in via della Spiga.</a>
															<a href="https://www.arredanegozi.it/2019/06/dolce-gabbana-riapre-la-boutique-in-via-della-spiga/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																														</ul>

									<!-- END .panel-content -->
									</div>
								</div>

							</div>
														<div class="clear-float"></div>
						<!-- END .panel-split -->
						</div>

												
										</div>

					
					<!-- BEGIN .sidebar-content -->
					<div class="sidebar-content right">

													<div class="widget-1 first panel-block column4"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.manichinistore.it" rel="nofollow"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/06/manichinistore_loop.gif" /></a></div></div><div class="widget_text widget-2 panel-block column4"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=1406623599603199&autoLogAppEvents=1"></script></div></div><div class="widget_text widget-3 panel-block column4"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ANshopfittingmagazine/" data-tabs="timeline" data-width="300" data-height="140" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ANshopfittingmagazine/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ANshopfittingmagazine/">AN shopfitting magazine</a></blockquote></div></div></div><div class="widget-4 panel-block column4"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="http://vetrinasp.it/catalogo/catalogo.pdf "target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/vetrina_sp_ecatalogue_230.jpg" /></a></div></div><div class="widget-5 panel-block column4"><div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.sagacontract.it"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2018/12/Saga_contract-250x160.gif" /></a></div></div><div class="widget-6 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-7 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-8 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-9 panel-block column4"><div class="a-single a-79"><a class="gofollow" data-track="NzksMCwxLDYw" href="http://www.bit.ly/2ZlInPa"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Farmacy_design_2019_banner_300x100.gif" /></a></div></div><div class="widget-10 panel-block column4"><div class="a-single a-75"><a class="gofollow" data-track="NzUsMCwxLDYw" href="https://www.silmoparis.com" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/300-100-SILMO-IT.gif" /></a></div></div><div class="widget-11 panel-block column4"><div class="a-single a-83"><a class="gofollow" data-track="ODMsMCwxLDYw" href="http://www.idfoman.com" rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/IDF-OMAN-300x100.png" /></a></div></div><div class="widget-12 panel-block column4"><div class="a-single a-72"><a class="gofollow" data-track="NzIsMCwxLDYw" href="https://www.arredanegozi.it/italian-shop-design/"target="_self"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Italian_Shop_Design-2019-300X250.gif" /></a></div></div><div class="widget-13 panel-block column4"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="https://www.italvetrine.com"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Italvetrine_300x100.gif" /></a></div></div><div class="widget-14 panel-block column4"><div class="a-single a-29"><a class="gofollow" data-track="MjksMCwxLDYw" href="https://goo.gl/oXKXRE"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Milan_Retail_Store-300x100.gif" /></a></div></div><div class="widget-15 panel-block column4"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="https://retaildesignblog.net"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Retail-Design_Blog-300x100.gif" /></a></div></div><div class="widget-16 panel-block column4"><div class="panel-title"><h2>Count for Day</h2></div><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getreadstoday" class="cpd-r">167</span>Letture odierne:</li><li class="cpd-l"><span id="cpd_number_getreadsyesterday" class="cpd-r">1626</span>Letture di ieri:</li><li class="cpd-l"><span id="cpd_number_getreadslastweek" class="cpd-r">11538</span>Letture scorsa settimana:</li><li class="cpd-l"><span id="cpd_number_getuserthismonth" class="cpd-r">5409</span>Visitatori questo mese:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">4</span>Utenti attualmente in linea:</li></ul></div><div class="widget-17 last panel-block column4"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.beesness.it"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/04/Beesnees-300x100.gif" /></a></div></div>																													</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="footer-panels">

						<div class="paragraph-row">

							<div class="widget-1 first panel-block column4"><div class="panel-title"><h2>RUBRICHE</h2></div><form action="https://www.arredanegozi.it" method="get"><label class="screen-reader-text" for="cat">RUBRICHE</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="64">ATTUALITA&#8217;</option>
	<option class="level-0" value="96">CORSI, CONVEGNI &amp; INIZIATIVE</option>
	<option class="level-0" value="854">DALLE AZIENDE</option>
	<option class="level-0" value="939">DESIGN</option>
	<option class="level-0" value="3888">DIGITAL SIGNAGE</option>
	<option class="level-0" value="52">english text</option>
	<option class="level-0" value="7063">LATEST NEWS</option>
	<option class="level-0" value="1188">LIGHTING</option>
	<option class="level-0" value="843">NEW OPENING</option>
	<option class="level-0" value="9385">PAVIMENTI &amp; RIVESTIMENTI</option>
	<option class="level-0" value="6172">RETAIL &amp; FOOD</option>
	<option class="level-0" value="879">RETAIL DESIGN</option>
	<option class="level-0" value="288">TECNOLOGIE PER IL RETAIL</option>
	<option class="level-0" value="845">TEMPORARY STORE &amp; POP-UP</option>
	<option class="level-0" value="911">VISUAL COMMUNICATION</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="widget-2 panel-block column4"><div class="panel-title"><h2>Tag</h2></div><div class="tagcloud"><a href="https://www.arredanegozi.it/tag/allestimento-vetrine/" class="tag-cloud-link tag-link-528 tag-link-position-1" style="font-size: 9.6081081081081pt;" aria-label="allestimento vetrine (64 elementi)">allestimento vetrine</a>
<a href="https://www.arredanegozi.it/tag/an-magazine/" class="tag-cloud-link tag-link-115 tag-link-position-2" style="font-size: 20.675675675676pt;" aria-label="AN shopfitting magazine (965 elementi)">AN shopfitting magazine</a>
<a href="https://www.arredanegozi.it/tag/arredamento-gioiellerie/" class="tag-cloud-link tag-link-7826 tag-link-position-3" style="font-size: 8.6621621621622pt;" aria-label="arredamento gioiellerie (50 elementi)">arredamento gioiellerie</a>
<a href="https://www.arredanegozi.it/tag/arredamento-negozio-abbigliamento/" class="tag-cloud-link tag-link-8081 tag-link-position-4" style="font-size: 11.5pt;" aria-label="arredamento negozi abbigliamento (101 elementi)">arredamento negozi abbigliamento</a>
<a href="https://www.arredanegozi.it/tag/arredamento-negozi/" class="tag-cloud-link tag-link-3771 tag-link-position-5" style="font-size: 10.743243243243pt;" aria-label="arredamento per negozi (85 elementi)">arredamento per negozi</a>
<a href="https://www.arredanegozi.it/tag/awards/" class="tag-cloud-link tag-link-9253 tag-link-position-6" style="font-size: 10.837837837838pt;" aria-label="awards (87 elementi)">awards</a>
<a href="https://www.arredanegozi.it/tag/catene-negozi/" class="tag-cloud-link tag-link-3590 tag-link-position-7" style="font-size: 21.527027027027pt;" aria-label="catene negozi (1.179 elementi)">catene negozi</a>
<a href="https://www.arredanegozi.it/tag/centri-commerciali/" class="tag-cloud-link tag-link-522 tag-link-position-8" style="font-size: 9.4189189189189pt;" aria-label="centri commerciali (60 elementi)">centri commerciali</a>
<a href="https://www.arredanegozi.it/tag/concept-store/" class="tag-cloud-link tag-link-188 tag-link-position-9" style="font-size: 18.027027027027pt;" aria-label="concept store (501 elementi)">concept store</a>
<a href="https://www.arredanegozi.it/tag/contract/" class="tag-cloud-link tag-link-727 tag-link-position-10" style="font-size: 8.2837837837838pt;" aria-label="contract (46 elementi)">contract</a>
<a href="https://www.arredanegozi.it/tag/convegni/" class="tag-cloud-link tag-link-9062 tag-link-position-11" style="font-size: 8.7567567567568pt;" aria-label="convegni (51 elementi)">convegni</a>
<a href="https://www.arredanegozi.it/tag/corner-shop/" class="tag-cloud-link tag-link-1824 tag-link-position-12" style="font-size: 8pt;" aria-label="corner shop (43 elementi)">corner shop</a>
<a href="https://www.arredanegozi.it/tag/corsi/" class="tag-cloud-link tag-link-7035 tag-link-position-13" style="font-size: 9.8918918918919pt;" aria-label="corsi (68 elementi)">corsi</a>
<a href="https://www.arredanegozi.it/tag/design/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 13.864864864865pt;" aria-label="design (180 elementi)">design</a>
<a href="https://www.arredanegozi.it/tag/digital-signage/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 10.459459459459pt;" aria-label="digital signage (79 elementi)">digital signage</a>
<a href="https://www.arredanegozi.it/tag/fiere/" class="tag-cloud-link tag-link-6541 tag-link-position-16" style="font-size: 13.297297297297pt;" aria-label="fiere (158 elementi)">fiere</a>
<a href="https://www.arredanegozi.it/tag/flagship-store/" class="tag-cloud-link tag-link-55 tag-link-position-17" style="font-size: 16.891891891892pt;" aria-label="flagship store (381 elementi)">flagship store</a>
<a href="https://www.arredanegozi.it/tag/franchising/" class="tag-cloud-link tag-link-199 tag-link-position-18" style="font-size: 12.256756756757pt;" aria-label="franchising (121 elementi)">franchising</a>
<a href="https://www.arredanegozi.it/tag/illuminazione/" class="tag-cloud-link tag-link-606 tag-link-position-19" style="font-size: 12.635135135135pt;" aria-label="illuminazione (133 elementi)">illuminazione</a>
<a href="https://www.arredanegozi.it/tag/illuminazione-per-retail/" class="tag-cloud-link tag-link-9217 tag-link-position-20" style="font-size: 8.7567567567568pt;" aria-label="illuminazione per il retail (52 elementi)">illuminazione per il retail</a>
<a href="https://www.arredanegozi.it/tag/interior-design/" class="tag-cloud-link tag-link-3752 tag-link-position-21" style="font-size: 12.918918918919pt;" aria-label="interior design (142 elementi)">interior design</a>
<a href="https://www.arredanegozi.it/tag/led/" class="tag-cloud-link tag-link-160 tag-link-position-22" style="font-size: 11.027027027027pt;" aria-label="Led lighting (91 elementi)">Led lighting</a>
<a href="https://www.arredanegozi.it/tag/lighting/" class="tag-cloud-link tag-link-60 tag-link-position-23" style="font-size: 11.972972972973pt;" aria-label="lighting (113 elementi)">lighting</a>
<a href="https://www.arredanegozi.it/tag/pavimenti-rivestimenti/" class="tag-cloud-link tag-link-2824 tag-link-position-24" style="font-size: 9.3243243243243pt;" aria-label="pavimenti e rivestimenti (59 elementi)">pavimenti e rivestimenti</a>
<a href="https://www.arredanegozi.it/tag/pop-up-store/" class="tag-cloud-link tag-link-2200 tag-link-position-25" style="font-size: 11.689189189189pt;" aria-label="pop-up store (106 elementi)">pop-up store</a>
<a href="https://www.arredanegozi.it/tag/popai-italia/" class="tag-cloud-link tag-link-421 tag-link-position-26" style="font-size: 10.27027027027pt;" aria-label="Popai Italia (75 elementi)">Popai Italia</a>
<a href="https://www.arredanegozi.it/tag/progettazione-bar-ristoranti/" class="tag-cloud-link tag-link-9219 tag-link-position-27" style="font-size: 11.878378378378pt;" aria-label="progettazione bar ristoranti (112 elementi)">progettazione bar ristoranti</a>
<a href="https://www.arredanegozi.it/tag/progettazione-negozi/" class="tag-cloud-link tag-link-9218 tag-link-position-28" style="font-size: 17.27027027027pt;" aria-label="progettazione negozi (413 elementi)">progettazione negozi</a>
<a href="https://www.arredanegozi.it/tag/retail/" class="tag-cloud-link tag-link-127 tag-link-position-29" style="font-size: 10.837837837838pt;" aria-label="retail (87 elementi)">retail</a>
<a href="https://www.arredanegozi.it/tag/retailfood/" class="tag-cloud-link tag-link-231 tag-link-position-30" style="font-size: 12.918918918919pt;" aria-label="retail&amp;food (145 elementi)">retail&amp;food</a>
<a href="https://www.arredanegozi.it/tag/retail-chains/" class="tag-cloud-link tag-link-9226 tag-link-position-31" style="font-size: 9.1351351351351pt;" aria-label="retail chains (56 elementi)">retail chains</a>
<a href="https://www.arredanegozi.it/tag/retail-design/" class="tag-cloud-link tag-link-90 tag-link-position-32" style="font-size: 19.162162162162pt;" aria-label="retail design (658 elementi)">retail design</a>
<a href="https://www.arredanegozi.it/tag/roberto-baciocchi/" class="tag-cloud-link tag-link-1070 tag-link-position-33" style="font-size: 8.7567567567568pt;" aria-label="Roberto Baciocchi (52 elementi)">Roberto Baciocchi</a>
<a href="https://www.arredanegozi.it/tag/sedute/" class="tag-cloud-link tag-link-8630 tag-link-position-34" style="font-size: 8.2837837837838pt;" aria-label="sedute (46 elementi)">sedute</a>
<a href="https://www.arredanegozi.it/tag/shopfitting/" class="tag-cloud-link tag-link-5448 tag-link-position-35" style="font-size: 8.472972972973pt;" aria-label="shopfitting (48 elementi)">shopfitting</a>
<a href="https://www.arredanegozi.it/tag/sicurezza-nel-retail/" class="tag-cloud-link tag-link-9335 tag-link-position-36" style="font-size: 8.2837837837838pt;" aria-label="sicurezza nel retail (46 elementi)">sicurezza nel retail</a>
<a href="https://www.arredanegozi.it/tag/store-design/" class="tag-cloud-link tag-link-3420 tag-link-position-37" style="font-size: 14.432432432432pt;" aria-label="store design (210 elementi)">store design</a>
<a href="https://www.arredanegozi.it/tag/superfici-innovative/" class="tag-cloud-link tag-link-7381 tag-link-position-38" style="font-size: 8pt;" aria-label="superfici innovative (43 elementi)">superfici innovative</a>
<a href="https://www.arredanegozi.it/tag/sviluppo-retail/" class="tag-cloud-link tag-link-7026 tag-link-position-39" style="font-size: 22pt;" aria-label="sviluppo retail (1.306 elementi)">sviluppo retail</a>
<a href="https://www.arredanegozi.it/tag/temporary/" class="tag-cloud-link tag-link-49 tag-link-position-40" style="font-size: 12.72972972973pt;" aria-label="temporary store (138 elementi)">temporary store</a>
<a href="https://www.arredanegozi.it/tag/travel-retail/" class="tag-cloud-link tag-link-422 tag-link-position-41" style="font-size: 8.5675675675676pt;" aria-label="travel retail (49 elementi)">travel retail</a>
<a href="https://www.arredanegozi.it/tag/vetrine-negozi/" class="tag-cloud-link tag-link-223 tag-link-position-42" style="font-size: 8.8513513513514pt;" aria-label="vetrine negozi (53 elementi)">vetrine negozi</a>
<a href="https://www.arredanegozi.it/tag/visual-communication/" class="tag-cloud-link tag-link-1557 tag-link-position-43" style="font-size: 8.9459459459459pt;" aria-label="visual communication (54 elementi)">visual communication</a>
<a href="https://www.arredanegozi.it/tag/visual-merchandising/" class="tag-cloud-link tag-link-138 tag-link-position-44" style="font-size: 11.689189189189pt;" aria-label="visual merchandising (105 elementi)">visual merchandising</a>
<a href="https://www.arredanegozi.it/tag/xt-retail/" class="tag-cloud-link tag-link-655 tag-link-position-45" style="font-size: 8.7567567567568pt;" aria-label="XT Retail (52 elementi)">XT Retail</a></div>
</div><div class="widget-3 last panel-block column4">	<form method="get" action="https://www.arredanegozi.it" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div>
						</div>
					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<!-- BEGIN .copyright-info -->
				<div class="copyright-info">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						

													<div class="footer-logo-text">
								<a href="https://www.arredanegozi.it">AN Shopfitting Magazine</a>
							</div> 
												
						<p><b>© 2019 Copyright <b>Editrice Italstampe</b>. P.IVA 0210 6310127 | All Rights reserved. | Autorizzazione Tribunale di Varese n. 664 del 21 Aprile 1994 | Iscrizione ROC n. 3977</b></p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .copyright-info -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.arredanegozi.it/wp-content/themes/forca-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type="text/javascript">
// Count per Day
//<![CDATA[
var cpdTime = new Date().getTime() / 1000;
jQuery(document).ready( function()
{
	jQuery.get('/wp-admin/?page=cpd_ajax&f=count&cpage=74863&time='+cpdTime, function(text)
	{
		var cpd_funcs = text.split('|');
		for(var i = 0; i < cpd_funcs.length; i++)
		{
			var cpd_daten = cpd_funcs[i].split('===');
			var cpd_field = document.getElementById('cpd_number_' + cpd_daten[0].toLowerCase());
			if (cpd_field != null) { cpd_field.innerHTML = cpd_daten[1]; }
		}
	});
} );
//]]>
</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.arredanegozi.it/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.arredanegozi.it/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.arredanegozi.it/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.arredanegozi.it/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.arredanegozi.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.infinitescroll.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.swipe.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.mousewheel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.dragscroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.browser.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>	<!-- END body -->
	</body>
<!-- END html -->
</html>