<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			THE DRAPE Osaka | AN Shopfitting Magazine		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://an.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/feed/" title="AN Shopfitting Magazine latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/comments/feed/" title="AN Shopfitting Magazine latest comments" />
		<link rel="pingback" href="https://www.arredanegozi.it/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il brand di abbigliamento Takami Bridal arricchisce il suo scenario di abiti da cerimonia con l’allestimento del nuovo concept store THE DRAPE, una boutique"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.arredanegozi.it/2019/01/garde-progetto-retail-design-the-drape-osaka/" />
<link rel="publisher" href="https://plus.google.com/105982620462737515598"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="THE DRAPE Osaka | AN Shopfitting Magazine" />
<meta property="og:description" content="Il brand di abbigliamento Takami Bridal arricchisce il suo scenario di abiti da cerimonia con l’allestimento del nuovo concept store THE DRAPE, una boutique" />
<meta property="og:url" content="https://www.arredanegozi.it/2019/01/garde-progetto-retail-design-the-drape-osaka/" />
<meta property="og:site_name" content="AN Shopfitting Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ANshopfittingmagazine" />
<meta property="article:tag" content="AN shopfitting magazine" />
<meta property="article:tag" content="concept store" />
<meta property="article:tag" content="Garde Co. Ltd" />
<meta property="article:tag" content="retail design" />
<meta property="article:section" content="LATEST NEWS" />
<meta property="article:published_time" content="2019-01-17T15:11:27+01:00" />
<meta property="og:image" content="https://www.arredanegozi.it/wp-content/uploads/2019/01/garde-progetto-retail-design-the-drape-osaka-820x300.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il brand di abbigliamento Takami Bridal arricchisce il suo scenario di abiti da cerimonia con l’allestimento del nuovo concept store THE DRAPE, una boutique" />
<meta name="twitter:title" content="THE DRAPE Osaka | AN Shopfitting Magazine" />
<meta name="twitter:site" content="@ANmagazine_" />
<meta name="twitter:image" content="https://www.arredanegozi.it/wp-content/uploads/2019/01/garde-progetto-retail-design-the-drape-osaka-820x300.jpg" />
<meta name="twitter:creator" content="@ANmagazine_" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed" href="https://www.arredanegozi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed dei commenti" href="https://www.arredanegozi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.arredanegozi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.arredanegozi.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arredanegozi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=News+Cycle&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/style.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/reset.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/main-stylesheet.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/shortcode.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/lightbox.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/jquery.dragscroll.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/responsive/desktop.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/font-awesome.min.css?ver=4.5.16' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/ie-ancient.css?ver=4.5.16' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/fonts.php?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/dynamic-css.php?ver=4.5.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/images\/","cssUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/css\/","themeUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/theme-scripts.js?ver=1.5.19'></script>
<link rel='https://api.w.org/' href='https://www.arredanegozi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arredanegozi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arredanegozi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.16" />
<link rel='shortlink' href='https://www.arredanegozi.it/?p=69283' />
<link rel="alternate" type="application/json+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2019%2F01%2Fgarde-progetto-retail-design-the-drape-osaka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2019%2F01%2Fgarde-progetto-retail-design-the-drape-osaka%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="stylesheet" href="https://www.arredanegozi.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512-300x244.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512-300x244.jpg" />
<meta name="msapplication-TileImage" content="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" />
	
 	
	<!-- END head -->
	
</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-69283 single-format-standard cookies-not-set" style="background-image: url(https://www.arredanegozi.it/wp-content/themes/forca-theme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">
			
				<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<div class="very-top">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																			<ul class="right">
																<li><a href="https://twitter.com/ANmagazine_" target="_blank" class="icon-text">&#62217;</a></li>								<li><a href="http://www.facebook.com/ANshopfittingmagazine" target="_blank" class="icon-text">&#62220;</a></li>								<li><a href="https://plus.google.com/105982620462737515598" target="_blank" class="icon-text">&#62223;</a></li>																							</ul>
												<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>
				</div>
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="logo-image">
							<a href="https://www.arredanegozi.it"><img src="https://www.arredanegozi.it/wp-content/uploads/2018/11/AN_shopfitting-magazine-logo-web.jpg" alt="AN Shopfitting Magazine" /></a>
						</div>
					
											<div class="banner">
							<div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.arredanegozi.it/italian-shop-design "target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/01/italian-shop-design-2019-banner-500x90.gif" /></a></div>						</div>
					

					<div class="clear-float"></div>


					<div class="main-menu">
													<div class="header-search">
								<form method="get" action="https://www.arredanegozi.it" name="searchform" >
									<input type="text" placeholder="Search.." value="" name="s" id="s" />
									<input type="submit" value="Search" />
								</form>
							</div>
						
						<ul class="menu responsivemenu" rel="Main Menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/">Home</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown single"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/"><span>Rivista | Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/diffusione-circulation/">Diffusione | Circulation</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/abbonamenti-subscriptions/">Abbonamenti | Subscriptions</a></li>
	<li id="menu-item-36320" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/archivio-archives/">Archivio | Archives</a></li>
	<li id="menu-item-36613" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/media-kit/">Media Kit</a></li>
	<li id="menu-item-36616" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/newsletter-dem/">Newsletter | DEM</a></li>
</ul>
</li>
<li id="menu-item-36217" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/italian-shop-design/">Italian Shop Design | Yearbook</a></li>
<li id="menu-item-36617" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-retail-design-newsletter/">Newsletter</a></li>
<li id="menu-item-36218" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-partners/">Partners</a></li>
<li id="menu-item-36275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-contact-us/">Contatti | Contact us</a></li>
</ul>
					</div>

					
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .header -->
			</div>			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

							
					
					<div class="main-content left">
						
						<div class="panel-block">
															<div class="panel-title">
									<h2><BR />      </h2>
									<div class="right">
										<a href="https://www.arredanegozi.it">Back To Homepage</a>
									</div>
								</div>

								<!-- BEGIN .panel-content -->
								<div class="panel-content">

									<div class="article-header">
																				<img src="https://www.arredanegozi.it/wp-content/uploads/2019/01/garde-progetto-retail-design-the-drape-osaka-820x300-820x300.jpg" alt="THE DRAPE Osaka" />
																		<div class="the-article-title">
										<h2>THE DRAPE Osaka</h2>
										<div class="article-icons">
																						
																						<a href="https://www.arredanegozi.it/2019/01/" class="title-icon"><span class="icon-text">&#128197;</span>17 gennaio 2019, 15:11</a>
										</div>
									</div>
								</div>
								<div class="the-article-content">
									<a href="https://www.arredanegozi.it/2019/01/garde-design-concept-the-drape-osaka/" class="styled-button" target="_self" style="background:#a30b0b; color:#ffffff;">ENGLISH TEXT</a>
<h1>Il brand di abbigliamento Takami Bridal arricchisce il suo scenario di abiti da cerimonia con l’allestimento del nuovo concept store THE DRAPE,  una boutique moderna dal design sofisticato ed innovativo, creata per accogliere al meglio tutte le collezioni della griffe e per offrire alla clientela competenza, ospitalità e riservatezza.</h1>
<h4>La boutique di Osaka è collocata lungo la Midousuji Street, nel popolare centro dello shopping di Shinsaibashi, animato da numerosi negozi tradizionali e boutique di brand internazionali. L’edificio presenta una struttura omogenea e raffinata con pareti a vetro che si estendono su tutti e tre i piani.<br />
<img class="aligncenter size-full wp-image-69286" src="https://www.arredanegozi.it/wp-content/uploads/2019/01/garde-progetto-retail-design-the-drape-osaka-facade-700x467.jpg" alt="Garde progetto retail design The Drape Osaka" width="700" height="467" srcset="https://www.arredanegozi.it/wp-content/uploads/2019/01/garde-progetto-retail-design-the-drape-osaka-facade-700x467.jpg 700w, https://www.arredanegozi.it/wp-content/uploads/2019/01/garde-progetto-retail-design-the-drape-osaka-facade-700x467-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></h4>
<p>L’affascinante architettura che caratterizza questo palazzo dalle facciate in vetro, aggiudicatasi altresì premi per il design quali GOOD DESIGN e OSAKA ARCHITECTURE AWARD, aggiunge valore stupefacente e lussuoso all’immagine commerciale del marchio.</p>
<h4>Design Concept</h4>
<p>La facciata a vetri  interna è interamente schermata da tende; questo sipario in tessuto a microrete dorata forma delle eleganti pieghe come per i vari modelli di abiti da sposa, nei quali si riscontrano delicati dettagli.</p>
<p><img class="aligncenter size-full wp-image-69288" src="https://www.arredanegozi.it/wp-content/uploads/2019/01/garde-progetto-retail-design-the-drape-osaka-facade-700x470.jpg" alt="Garde progetto retail design The Drape Osaka" width="700" height="470" srcset="https://www.arredanegozi.it/wp-content/uploads/2019/01/garde-progetto-retail-design-the-drape-osaka-facade-700x470.jpg 700w, https://www.arredanegozi.it/wp-content/uploads/2019/01/garde-progetto-retail-design-the-drape-osaka-facade-700x470-300x201.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><br />
Per il layout interno sono state adottate prevalentemente le tinte bianche e grigie con finiture nero ed oro, mentre la pavimentazione, composta da parquet in legno con inserti in vetro calpestabile, conferiscono un’atmosfera semplice e magica. L’arredamento classico, funzionale e confortevole si integra perfettamente tra le bianche pareti, mentre altri elementi quali tappeti, specchi ed antichi lampadari Baccarat, modificano ed aumentano la percezione dello spazio.<br />
<img class="aligncenter size-full wp-image-69289" src="https://www.arredanegozi.it/wp-content/uploads/2019/01/garde-progetto-retail-design-the-drape-osaka-facade-700x233.jpg" alt="Garde progetto retail design The Drape Osaka" width="700" height="233" srcset="https://www.arredanegozi.it/wp-content/uploads/2019/01/garde-progetto-retail-design-the-drape-osaka-facade-700x233.jpg 700w, https://www.arredanegozi.it/wp-content/uploads/2019/01/garde-progetto-retail-design-the-drape-osaka-facade-700x233-300x100.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><br />
Un locale particolare è stato predisposto per l’esposizione degli abiti tradizionali giapponesi, il kimono. Infatti, qui, lineari arredi, appositamente studiati per contenere questi costumi, sono stati disposti in modo speculare, in armonia, a garantire un “flusso equilibrato”, come tra yin e yang, per una fruizione leggera in cui avviene solo un interscambio di energie.</p>
<p><strong>Project Name </strong>The Drape<br />
<strong>Project Location</strong> Jpr Shinsaibashi Bldg. B1f-3f, 4-2-11 Minami Senba, Chuo-Ku, Osaka-Shi, Osaka, 542-0081 Japan<br />
<strong>Size/ Floor</strong> Floor Area 1562.45 Sqm/ 3 Floors And 1 Basement Floor<br />
<strong>Project Team Manage</strong> Takami Corporation<br />
<strong>Façade&amp;Interior</strong> <a href="http://www.garde-intl.com"><span style="text-decoration: underline;">Design Garde  Co.,  Ltd.</span></a><br />
<strong>Signage Planning</strong> artless Inc.<br />
<strong>Lighting Planning</strong> Koizumi Lighting<br />
<strong>Photos Courtesy</strong> Tetsuya Hiramatsu<br />
by <span style="text-decoration: underline;"><a href="http://bit.ly/2G9jn8j" target="_blank">AN shopfitting magazine no.148</a></span> ©</p>
<hr />
<p>&nbsp;</p>
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.arredanegozi.it/2015/03/emporium-baku/" rel="bookmark" title="EMPORIUM concept shop, Baku.">EMPORIUM concept shop, Baku. </a></li>
<li><a href="https://www.arredanegozi.it/2019/01/architetto-fabio-rotella-concept-store-play-lounge-pechino/" rel="bookmark" title="PLAY LOUNGE Concept Store, Pechino.">PLAY LOUNGE Concept Store, Pechino. </a></li>
<li><a href="https://www.arredanegozi.it/2011/09/bionature-eco/" rel="bookmark" title="BIONATURE, nuovi punti vendita &#8220;eco&#8221;">BIONATURE, nuovi punti vendita &#8220;eco&#8221; </a></li>
<li><a href="https://www.arredanegozi.it/2013/01/marine-savvy-seoul/" rel="bookmark" title="Boutique MARINE SAVVY Seoul.">Boutique MARINE SAVVY Seoul. </a></li>
<li><a href="https://www.arredanegozi.it/2013/10/lisi-cosmetics-new-york/" rel="bookmark" title="LISI Cosmetics &#8211; New York">LISI Cosmetics &#8211; New York </a></li>
</ol>
</div>
								</div>
																																	<!-- BEGIN .article-share -->
									<div class="article-share">
										<div class="assigned-title">
											<b><span class="icon-text">&#59196;</span>Share this article:</b>
										</div>
										<div class="assigned-content">
											<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.arredanegozi.it/2019/01/garde-progetto-retail-design-the-drape-osaka/" data-url="https://www.arredanegozi.it/2019/01/garde-progetto-retail-design-the-drape-osaka/" data-url="https://www.arredanegozi.it/2019/01/garde-progetto-retail-design-the-drape-osaka/" class="small-likes-icon ot-share">
												<i style="background: #3c5d9b;">Facebook</i>
			
											</a>
											<a href="#" data-hashtags="" data-url="https://www.arredanegozi.it/2019/01/garde-progetto-retail-design-the-drape-osaka/" data-via="" data-text="THE DRAPE Osaka" class="small-likes-icon ot-tweet">
												<i style="background: #3396c9;">Twitter</i>
											
											</a>
											<a href="https://plus.google.com/share?url=https://www.arredanegozi.it/2019/01/garde-progetto-retail-design-the-drape-osaka/" class="small-likes-icon ot-pluss">
												<i style="background: #a73f2e;">Google+</i>
												
											</a>
											<a href="http://pinterest.com/pin/create/button/?url=https://www.arredanegozi.it/2019/01/garde-progetto-retail-design-the-drape-osaka/&media=https://www.arredanegozi.it/wp-content/uploads/2019/01/garde-progetto-retail-design-the-drape-osaka-820x300-820x300.jpg&description=THE DRAPE Osaka" data-url="https://www.arredanegozi.it/2019/01/garde-progetto-retail-design-the-drape-osaka/" class="small-likes-icon ot-pin">
												<i style="background: #ad2727;">Pinterest</i>
												
											</a>
											<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.arredanegozi.it/2019/01/garde-progetto-retail-design-the-drape-osaka/&title=THE DRAPE Osaka" data-url="https://www.arredanegozi.it/2019/01/garde-progetto-retail-design-the-drape-osaka/" class="small-likes-icon ot-link">
												<i style="background: #22769d;">LinkedIn</i>
										
											</a>
										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								

																	<!-- BEGIN .article-share -->
									<div class="article-tags">
										<div class="assigned-title">
											<b><span class="icon-text">&#59148;</span>Assigned tags:</b>
										</div>
										<div class="assigned-content tag-cloud">
											<a href="https://www.arredanegozi.it/tag/an-magazine/">AN shopfitting magazine</a><a href="https://www.arredanegozi.it/tag/concept-store/">concept store</a><a href="https://www.arredanegozi.it/tag/garde-co-ltd/">Garde Co. Ltd</a><a href="https://www.arredanegozi.it/tag/retail-design/">retail design</a>										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								
							<!-- END .panel-content -->
							</div>
						</div>


						<!-- BEGIN .panel-split -->
						<div class="panel-split single">
																					<div class="right">
								
								<div class="panel-block">
									<div class="panel-title">
										<h2>Related Articles</h2>
									</div>
									<!-- BEGIN .panel-content -->
									<div class="panel-content">
										
										<ul class="article-list related">

										
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/01/lastre-in-gres-porcellanato-alta-gamma-azul-macaubas/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/01/lastre-in-gres-porcellanato-alta-gamma-azul-macaubas-820x300-50x31.jpg" alt="Lastre in grès porcellanato d’alta gamma AZUL MACAUBAS." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/01/lastre-in-gres-porcellanato-alta-gamma-azul-macaubas/">Lastre in grès porcellanato d’alta gamma AZUL MACAUBAS.</a>
															<a href="https://www.arredanegozi.it/2019/01/lastre-in-gres-porcellanato-alta-gamma-azul-macaubas/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/01/vicenzaoro-january-2019-preziosi-bijoux-orologi-ecco-i-dati-del-settore/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/01/vicenzaoro-january-2019-dati-del-settore-preziosi-bijoux-orologi-820x300-50x31.jpg" alt="VICENZAORO January 2019 &#8211; Preziosi, bijoux e orologi: ecco i dati del settore." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/01/vicenzaoro-january-2019-preziosi-bijoux-orologi-ecco-i-dati-del-settore/">VICENZAORO January 2019 &#8211; Preziosi, bijoux e orologi: ecco i dati del settore.</a>
															<a href="https://www.arredanegozi.it/2019/01/vicenzaoro-january-2019-preziosi-bijoux-orologi-ecco-i-dati-del-settore/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/01/lo-studio-di-architettura-alapar-reinterpreta-la-boutique-opalo-di-tafalla/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/01/alapar-progetto-boutique-opalo-tafalla-820x300-50x31.jpg" alt="Lo Studio di architettura ALAPAR reinterpreta la boutique ÓPALO di Tafalla." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/01/lo-studio-di-architettura-alapar-reinterpreta-la-boutique-opalo-di-tafalla/">Lo Studio di architettura ALAPAR reinterpreta la boutique ÓPALO di Tafalla.</a>
															<a href="https://www.arredanegozi.it/2019/01/lo-studio-di-architettura-alapar-reinterpreta-la-boutique-opalo-di-tafalla/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/01/retail-hub-mosca-international-show-for-smart-retail-solutions/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/01/retail-hub-mosca-international-show-for-smart-retail-solutions-2019-820x300-50x31.jpg" alt="RETAIL HUB Mosca &#8211; International show for smart retail solutions." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/01/retail-hub-mosca-international-show-for-smart-retail-solutions/">RETAIL HUB Mosca &#8211; International show for smart retail solutions.</a>
															<a href="https://www.arredanegozi.it/2019/01/retail-hub-mosca-international-show-for-smart-retail-solutions/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																														</ul>

									<!-- END .panel-content -->
									</div>
								</div>

							</div>
														<div class="clear-float"></div>
						<!-- END .panel-split -->
						</div>

												
										</div>

					
					<!-- BEGIN .sidebar-content -->
					<div class="sidebar-content right">

													<div class="widget-1 first panel-block column4"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.manichinistore.it"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/06/manichinistore_loop.gif" /></a></div></div><div class="widget-2 panel-block column4"><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="http://www.crc.it"target="_blank"><img src="http://www.arredanegozi.it/wp-content/uploads/2017/02/BANNER_CRC_DEF1.jpg" /></a></div></div><div class="widget-3 panel-block column4"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="http://vetrinasp.it/catalogo/catalogo.pdf "target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/vetrina_sp_ecatalogue_230.jpg" /></a></div></div><div class="widget-4 panel-block column4"><div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="https://www.gibamcomposit.com/configurator?utm_source=adv&utm_medium=banner&utm_content=an_sf)"target="_blank"><img src="http://www.arredanegozi.it/wp-content/uploads/2018/03/GIAM-COMPOSIT_BANNER.gif" /></a></div></div><div class="widget-5 panel-block column4"><div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.sagacontract.it"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2018/12/Saga_contract-250x160.gif" /></a></div></div><div class="widget-6 panel-block column4"><div class="a-single a-48"><a class="gofollow" data-track="NDgsMCwxLDYw" href="http://www.homimilano.com"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2018/12/AN_homi-milano-2019.gif" /></a></div></div><div class="widget-7 panel-block column4"><div class="a-single a-49"><a class="gofollow" data-track="NDksMCwxLDYw" href="https://www.retailexpo.com/?utm_source=Media+Partner&utm_medium=Banner&utm_content=Register&utm_campaign=AN+Shopfitting"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/01/Retail_Expo-250x60_Register_Today1.jpg" /></a></div></div><div class="widget-8 panel-block column4"><div class="panel-title"><h2>RUBRICHE</h2></div>		<ul>
	<li class="cat-item cat-item-64"><a href="https://www.arredanegozi.it/category/attualita/" >ATTUALITA&#039;</a>
</li>
	<li class="cat-item cat-item-96"><a href="https://www.arredanegozi.it/category/cci/" title="In questa rubrica iniziative e fiere del settore retail">CORSI, CONVEGNI &amp; INIZIATIVE</a>
</li>
	<li class="cat-item cat-item-854"><a href="https://www.arredanegozi.it/category/from_firms/" >DALLE AZIENDE</a>
</li>
	<li class="cat-item cat-item-939"><a href="https://www.arredanegozi.it/category/design/" >DESIGN</a>
</li>
	<li class="cat-item cat-item-3888"><a href="https://www.arredanegozi.it/category/digital_signage/" title="Il digital signage è una forma di comunicazione di prossimità sul punto vendita o in spazi pubblici aperti o all&#039;interno di edifici, anche nota in Italia come segnaletica digitale, videoposter o cartellonistica digitale, i cui contenuti vengono mostrati ai destinatari attraverso schermi elettronici o videoproiettori appositamente sistemati in luoghi pubblici.">DIGITAL SIGNAGE</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://www.arredanegozi.it/category/english/" >english text</a>
</li>
	<li class="cat-item cat-item-7063"><a href="https://www.arredanegozi.it/category/latest-news/" title="Nella sezione Latest News del portale AN Shopfitting Magazine sono elencati, in ordine cronologico, gli ultimi articoli pubblicati.">LATEST NEWS</a>
</li>
	<li class="cat-item cat-item-1188"><a href="https://www.arredanegozi.it/category/retail_design_lighting/" >LIGHTING</a>
</li>
	<li class="cat-item cat-item-843"><a href="https://www.arredanegozi.it/category/retail_new_openings/" >NEW OPENING</a>
</li>
	<li class="cat-item cat-item-9385"><a href="https://www.arredanegozi.it/category/pavimenti-rivestimenti/" title="In questa rubrica aziende del settore e realizzazioni di pavimentazioni e rivestimenti in ambito retail.
Parquet, gres porcellanato, pavimentazioni resilienti, pavimenti laminati, pavimenti vinilici, lastre ceramiche, natural stones, mosaici, rivestimenti decorativi, superfici innovative,">PAVIMENTI &amp; RIVESTIMENTI</a>
</li>
	<li class="cat-item cat-item-6172"><a href="https://www.arredanegozi.it/category/retail_and_food/" title="Realizzazioni di ambienti pubblici come bar, ristoranti, enoteche ecc.">RETAIL &amp; FOOD</a>
</li>
	<li class="cat-item cat-item-879"><a href="https://www.arredanegozi.it/category/retail_design/" >RETAIL DESIGN</a>
</li>
	<li class="cat-item cat-item-288"><a href="https://www.arredanegozi.it/category/tecnologie_per_il_retail/" >TECNOLOGIE PER IL RETAIL</a>
</li>
	<li class="cat-item cat-item-845"><a href="https://www.arredanegozi.it/category/temporary-store-pop-up/" >TEMPORARY STORE &amp; POP-UP</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.arredanegozi.it/category/visual_communication/" >VISUAL COMMUNICATION</a>
</li>
		</ul>
</div><div class="widget-9 panel-block column4"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="http://www.italvetrine.it"target="_blank"><img src="http://www.arredanegozi.it/wp-content/uploads/2018/03/Italvetrine_250x60.gif" /></a></div></div><div class="widget-10 panel-block column4"><div class="a-single a-29"><a class="gofollow" data-track="MjksMCwxLDYw" href="https://goo.gl/oXKXRE"target="_blank"><img src="http://www.arredanegozi.it/wp-content/uploads/2017/05/Milan_Retail_Store-visual-merchandising-blog.png" /></a></div></div><div class="widget-11 panel-block column4"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="https://www.retaildesignblog.net"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/retail-design-blog-logo_250x60.png" /></a></div></div><div class="widget-12 panel-block column4"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.beesness.it"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/Beesness.png" /></a></div></div><div class="widget-13 panel-block column4"><div class="panel-title"><h2>Count for Day</h2></div><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getreadstoday" class="cpd-r">8068</span>Letture odierne:</li><li class="cpd-l"><span id="cpd_number_getreadsyesterday" class="cpd-r">11823</span>Letture di ieri:</li><li class="cpd-l"><span id="cpd_number_getreadslastweek" class="cpd-r">53014</span>Letture scorsa settimana:</li><li class="cpd-l"><span id="cpd_number_getuserthismonth" class="cpd-r">10743</span>Visitatori questo mese:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">12</span>Utenti attualmente in linea:</li></ul></div><div class="widget-14 panel-block column4"><div class="panel-title"><h2>Tag</h2></div><div class="tagcloud"><a href='https://www.arredanegozi.it/tag/allestimento-vetrine/' class='tag-link-528 tag-link-position-1' title='64 argomenti' style='font-size: 9.96pt;'>allestimento vetrine</a>
<a href='https://www.arredanegozi.it/tag/an-magazine/' class='tag-link-115 tag-link-position-2' title='887 argomenti' style='font-size: 20.6pt;'>AN shopfitting magazine</a>
<a href='https://www.arredanegozi.it/tag/arredamento-gioiellerie/' class='tag-link-7826 tag-link-position-3' title='46 argomenti' style='font-size: 8.6533333333333pt;'>arredamento gioiellerie</a>
<a href='https://www.arredanegozi.it/tag/arredamento-negozio-abbigliamento/' class='tag-link-8081 tag-link-position-4' title='97 argomenti' style='font-size: 11.64pt;'>arredamento negozi abbigliamento</a>
<a href='https://www.arredanegozi.it/tag/arredamento-negozi/' class='tag-link-3771 tag-link-position-5' title='83 argomenti' style='font-size: 10.986666666667pt;'>arredamento per negozi</a>
<a href='https://www.arredanegozi.it/tag/awards/' class='tag-link-9253 tag-link-position-6' title='86 argomenti' style='font-size: 11.173333333333pt;'>awards</a>
<a href='https://www.arredanegozi.it/tag/catene-negozi/' class='tag-link-3590 tag-link-position-7' title='1.140 argomenti' style='font-size: 21.626666666667pt;'>catene negozi</a>
<a href='https://www.arredanegozi.it/tag/centri-commerciali/' class='tag-link-522 tag-link-position-8' title='56 argomenti' style='font-size: 9.4933333333333pt;'>centri commerciali</a>
<a href='https://www.arredanegozi.it/tag/concept-store/' class='tag-link-188 tag-link-position-9' title='498 argomenti' style='font-size: 18.266666666667pt;'>concept store</a>
<a href='https://www.arredanegozi.it/tag/contract/' class='tag-link-727 tag-link-position-10' title='46 argomenti' style='font-size: 8.6533333333333pt;'>contract</a>
<a href='https://www.arredanegozi.it/tag/convegni/' class='tag-link-9062 tag-link-position-11' title='50 argomenti' style='font-size: 9.0266666666667pt;'>convegni</a>
<a href='https://www.arredanegozi.it/tag/corner-shop/' class='tag-link-1824 tag-link-position-12' title='42 argomenti' style='font-size: 8.28pt;'>corner shop</a>
<a href='https://www.arredanegozi.it/tag/corsi/' class='tag-link-7035 tag-link-position-13' title='67 argomenti' style='font-size: 10.146666666667pt;'>corsi</a>
<a href='https://www.arredanegozi.it/tag/design/' class='tag-link-117 tag-link-position-14' title='178 argomenti' style='font-size: 14.066666666667pt;'>design</a>
<a href='https://www.arredanegozi.it/tag/digital-signage/' class='tag-link-44 tag-link-position-15' title='78 argomenti' style='font-size: 10.8pt;'>digital signage</a>
<a href='https://www.arredanegozi.it/tag/fiere/' class='tag-link-6541 tag-link-position-16' title='149 argomenti' style='font-size: 13.413333333333pt;'>fiere</a>
<a href='https://www.arredanegozi.it/tag/flagship-store/' class='tag-link-55 tag-link-position-17' title='383 argomenti' style='font-size: 17.146666666667pt;'>flagship store</a>
<a href='https://www.arredanegozi.it/tag/franchising/' class='tag-link-199 tag-link-position-18' title='120 argomenti' style='font-size: 12.48pt;'>franchising</a>
<a href='https://www.arredanegozi.it/tag/horeca/' class='tag-link-6672 tag-link-position-19' title='39 argomenti' style='font-size: 8pt;'>HoReCa</a>
<a href='https://www.arredanegozi.it/tag/illuminazione/' class='tag-link-606 tag-link-position-20' title='126 argomenti' style='font-size: 12.666666666667pt;'>illuminazione</a>
<a href='https://www.arredanegozi.it/tag/illuminazione-per-retail/' class='tag-link-9217 tag-link-position-21' title='50 argomenti' style='font-size: 9.0266666666667pt;'>illuminazione per il retail</a>
<a href='https://www.arredanegozi.it/tag/interior-design/' class='tag-link-3752 tag-link-position-22' title='117 argomenti' style='font-size: 12.386666666667pt;'>interior design</a>
<a href='https://www.arredanegozi.it/tag/led/' class='tag-link-160 tag-link-position-23' title='91 argomenti' style='font-size: 11.36pt;'>Led lighting</a>
<a href='https://www.arredanegozi.it/tag/lighting/' class='tag-link-60 tag-link-position-24' title='105 argomenti' style='font-size: 12.013333333333pt;'>lighting</a>
<a href='https://www.arredanegozi.it/tag/pavimenti-rivestimenti/' class='tag-link-2824 tag-link-position-25' title='51 argomenti' style='font-size: 9.12pt;'>pavimenti e rivestimenti</a>
<a href='https://www.arredanegozi.it/tag/pop-up-store/' class='tag-link-2200 tag-link-position-26' title='97 argomenti' style='font-size: 11.64pt;'>pop-up store</a>
<a href='https://www.arredanegozi.it/tag/popai-italia/' class='tag-link-421 tag-link-position-27' title='79 argomenti' style='font-size: 10.8pt;'>Popai Italia</a>
<a href='https://www.arredanegozi.it/tag/progettazione-bar-ristoranti/' class='tag-link-9219 tag-link-position-28' title='106 argomenti' style='font-size: 12.013333333333pt;'>progettazione bar ristoranti</a>
<a href='https://www.arredanegozi.it/tag/progettazione-negozi/' class='tag-link-9218 tag-link-position-29' title='387 argomenti' style='font-size: 17.24pt;'>progettazione negozi</a>
<a href='https://www.arredanegozi.it/tag/retail/' class='tag-link-127 tag-link-position-30' title='86 argomenti' style='font-size: 11.173333333333pt;'>retail</a>
<a href='https://www.arredanegozi.it/tag/retailfood/' class='tag-link-231 tag-link-position-31' title='135 argomenti' style='font-size: 12.946666666667pt;'>retail&amp;food</a>
<a href='https://www.arredanegozi.it/tag/retail-chains/' class='tag-link-9226 tag-link-position-32' title='52 argomenti' style='font-size: 9.12pt;'>retail chains</a>
<a href='https://www.arredanegozi.it/tag/retail-design/' class='tag-link-90 tag-link-position-33' title='655 argomenti' style='font-size: 19.386666666667pt;'>retail design</a>
<a href='https://www.arredanegozi.it/tag/roberto-baciocchi/' class='tag-link-1070 tag-link-position-34' title='52 argomenti' style='font-size: 9.12pt;'>Roberto Baciocchi</a>
<a href='https://www.arredanegozi.it/tag/sedute/' class='tag-link-8630 tag-link-position-35' title='45 argomenti' style='font-size: 8.56pt;'>sedute</a>
<a href='https://www.arredanegozi.it/tag/shopfitting/' class='tag-link-5448 tag-link-position-36' title='48 argomenti' style='font-size: 8.84pt;'>shopfitting</a>
<a href='https://www.arredanegozi.it/tag/sicurezza-nel-retail/' class='tag-link-9335 tag-link-position-37' title='46 argomenti' style='font-size: 8.6533333333333pt;'>sicurezza nel retail</a>
<a href='https://www.arredanegozi.it/tag/store-design/' class='tag-link-3420 tag-link-position-38' title='150 argomenti' style='font-size: 13.413333333333pt;'>store design</a>
<a href='https://www.arredanegozi.it/tag/sviluppo-retail/' class='tag-link-7026 tag-link-position-39' title='1.262 argomenti' style='font-size: 22pt;'>sviluppo retail</a>
<a href='https://www.arredanegozi.it/tag/temporary/' class='tag-link-49 tag-link-position-40' title='120 argomenti' style='font-size: 12.48pt;'>temporary store</a>
<a href='https://www.arredanegozi.it/tag/travel-retail/' class='tag-link-422 tag-link-position-41' title='48 argomenti' style='font-size: 8.84pt;'>travel retail</a>
<a href='https://www.arredanegozi.it/tag/vetrine-negozi/' class='tag-link-223 tag-link-position-42' title='52 argomenti' style='font-size: 9.12pt;'>vetrine negozi</a>
<a href='https://www.arredanegozi.it/tag/visual-communication/' class='tag-link-1557 tag-link-position-43' title='52 argomenti' style='font-size: 9.12pt;'>visual communication</a>
<a href='https://www.arredanegozi.it/tag/visual-merchandising/' class='tag-link-138 tag-link-position-44' title='102 argomenti' style='font-size: 11.826666666667pt;'>visual merchandising</a>
<a href='https://www.arredanegozi.it/tag/xt-retail/' class='tag-link-655 tag-link-position-45' title='50 argomenti' style='font-size: 9.0266666666667pt;'>XT Retail</a></div>
</div><div class="widget-15 last panel-block column4">			<div class="textwidget"><iframe style="width:250px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=anweb-21&m=amazon&o=29&p=8&l=as1&IS2=1&asins=8817105864&linkId=5215652a9b674105abf5263a30158869&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe></div>
		</div>																													</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="footer-panels">

						<div class="paragraph-row">

														
						</div>
					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<!-- BEGIN .copyright-info -->
				<div class="copyright-info">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						

													<div class="footer-logo-image">
								<a href="https://www.arredanegozi.it">
									<img src="https://www.arredanegozi.it/wp-content/uploads/2018/11/AN_shopfitting-magazine-logo-web.jpg" title="AN Shopfitting Magazine" alt="AN Shopfitting Magazine" />
								</a>
							</div>
												
						<p><b>© 2019 Copyright <b>Editrice Italstampe</b>. P.IVA 0210 6310127 | All Rights reserved. | Autorizzazione Tribunale di Varese n. 664 del 21 Aprile 1994 | Iscrizione ROC n. 3977</b></p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .copyright-info -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.arredanegozi.it/wp-content/themes/forca-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type="text/javascript">
// Count per Day
//<![CDATA[
var cpdTime = new Date().getTime() / 1000;
jQuery(document).ready( function()
{
	jQuery.get('/wp-admin/?page=cpd_ajax&f=count&cpage=69283&time='+cpdTime, function(text)
	{
		var cpd_funcs = text.split('|');
		for(var i = 0; i < cpd_funcs.length; i++)
		{
			var cpd_daten = cpd_funcs[i].split('===');
			var cpd_field = document.getElementById('cpd_number_' + cpd_daten[0].toLowerCase());
			if (cpd_field != null) { cpd_field.innerHTML = cpd_daten[1]; }
		}
	});
} );
//]]>
</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.arredanegozi.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.5.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.infinitescroll.min.js?ver=4.5.16'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.swipe.js?ver=4.5.16'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/comment-reply.min.js?ver=4.5.16'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.mousewheel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.dragscroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.browser.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/wp-embed.min.js?ver=4.5.16'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>	<!-- END body -->
	</body>
<!-- END html -->
</html>