<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			VARUN BAHL Flagship Store Mumbai. | AN Shopfitting Magazine		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://an.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/feed/" title="AN Shopfitting Magazine latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.arredanegozi.it/comments/feed/" title="AN Shopfitting Magazine latest comments" />
		<link rel="pingback" href="https://www.arredanegozi.it/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>VARUN BAHL Flagship Store Mumbai. | AN Shopfitting Magazine</title>
<meta name="description" content="The Varun Bahl flagship store in Mumbai&#039;s Kala Ghoda neighbourhood has been designed by Huzefa Rangwala and Jasem Pirani of MuseLAB. Art Nouveau"/>
<link rel="canonical" href="https://www.arredanegozi.it/2019/03/muselab-designed-the-varun-bahl-flagship-store/" />
<link rel="publisher" href="https://plus.google.com/105982620462737515598"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VARUN BAHL Flagship Store Mumbai. | AN Shopfitting Magazine" />
<meta property="og:description" content="The Varun Bahl flagship store in Mumbai&#039;s Kala Ghoda neighbourhood has been designed by Huzefa Rangwala and Jasem Pirani of MuseLAB. Art Nouveau" />
<meta property="og:url" content="https://www.arredanegozi.it/2019/03/muselab-designed-the-varun-bahl-flagship-store/" />
<meta property="og:site_name" content="AN Shopfitting Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ANshopfittingmagazine" />
<meta property="article:tag" content="AN shopfitting magazine" />
<meta property="article:tag" content="store design" />
<meta property="article:section" content="english text" />
<meta property="article:published_time" content="2019-03-17T14:30:53+00:00" />
<meta property="article:modified_time" content="2019-03-17T14:32:33+00:00" />
<meta property="og:updated_time" content="2019-03-17T14:32:33+00:00" />
<meta property="og:image" content="https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-820x300.jpg" />
<meta property="og:image:secure_url" content="https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-820x300.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="300" />
<meta property="og:image:alt" content="progetto boutique Varun Bahl" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Varun Bahl flagship store in Mumbai&#039;s Kala Ghoda neighbourhood has been designed by Huzefa Rangwala and Jasem Pirani of MuseLAB. Art Nouveau" />
<meta name="twitter:title" content="VARUN BAHL Flagship Store Mumbai. | AN Shopfitting Magazine" />
<meta name="twitter:site" content="@ANmagazine_" />
<meta name="twitter:image" content="https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-820x300.jpg" />
<meta name="twitter:creator" content="@ANmagazine_" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.arredanegozi.it/","sameAs":["https://www.facebook.com/ANshopfittingmagazine","https://www.instagram.com/an_shopfittingmagazine","https://plus.google.com/105982620462737515598","https://twitter.com/ANmagazine_"],"@id":"https://www.arredanegozi.it/#organization","name":"AN Shopfitting Magazine","logo":"https://www.arredanegozi.it/wp-content/uploads/2019/02/AN_MAGAZINE_300px.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed" href="https://www.arredanegozi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN Shopfitting Magazine &raquo; Feed dei commenti" href="https://www.arredanegozi.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arredanegozi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.arredanegozi.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arredanegozi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arredanegozi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=News+Cycle&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/reset.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/main-stylesheet.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/shortcode.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/lightbox.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/jquery.dragscroll.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/responsive/desktop.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/font-awesome.min.css?ver=5.0.4' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/ie-ancient.css?ver=5.0.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/fonts.php?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.arredanegozi.it/wp-content/themes/forca-theme/css/dynamic-css.php?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/images\/","cssUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme\/css\/","themeUrl":"https:\/\/www.arredanegozi.it\/wp-content\/themes\/forca-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/theme-scripts.js?ver=1.5.19'></script>
<link rel='https://api.w.org/' href='https://www.arredanegozi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arredanegozi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arredanegozi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://www.arredanegozi.it/?p=72522' />
<link rel="alternate" type="application/json+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2019%2F03%2Fmuselab-designed-the-varun-bahl-flagship-store%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arredanegozi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arredanegozi.it%2F2019%2F03%2Fmuselab-designed-the-varun-bahl-flagship-store%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { width:100%; max-width:250px; height:100%; max-height:180px; margin: 0 auto; }
	.g-3 { width:100%; max-width:250px; height:100%; max-height:180px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="stylesheet" href="https://www.arredanegozi.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" />
<meta name="msapplication-TileImage" content="https://www.arredanegozi.it/wp-content/uploads/2016/07/AN_Shopfitting_Magazine_logo-512.jpg" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26127405-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	
 	
	<!-- END head -->
	
</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-72522 single-format-standard cookies-not-set" style="background-image: url(https://www.arredanegozi.it/wp-content/themes/forca-theme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">
			
				<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<div class="very-top">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																			<ul class="right">
																<li><a href="https://twitter.com/ANmagazine_" target="_blank" class="icon-text">&#62217;</a></li>								<li><a href="http://www.facebook.com/ANshopfittingmagazine" target="_blank" class="icon-text">&#62220;</a></li>																															</ul>
												<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>
				</div>
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="logo-image">
							<a href="https://www.arredanegozi.it"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/02/AN-logo_header_330x90.jpg" alt="AN Shopfitting Magazine" /></a>
						</div>
					
											<div class="banner">
							<div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.arredanegozi.it/italian-shop-design "target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/01/italian-shop-design-2019-banner-500x90.gif" /></a></div>						</div>
					

					<div class="clear-float"></div>


					<div class="main-menu">
													<div class="header-search">
								<form method="get" action="https://www.arredanegozi.it" name="searchform" >
									<input type="text" placeholder="Search.." value="" name="s" id="s" />
									<input type="submit" value="Search" />
								</form>
							</div>
						
						<ul class="menu responsivemenu" rel="Main Menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home single"><a href="https://www.arredanegozi.it/">Home</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown single"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/"><span>Rivista | Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/diffusione-circulation/">Diffusione | Circulation</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/abbonamenti-subscriptions/">Abbonamenti | Subscriptions</a></li>
	<li id="menu-item-36320" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/archivio-archives/">Archivio | Archives</a></li>
	<li id="menu-item-36613" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/media-kit/">Media Kit</a></li>
	<li id="menu-item-36616" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.arredanegozi.it/rivista-an-shopfitting-magazine/newsletter-dem/">Newsletter | DEM</a></li>
</ul>
</li>
<li id="menu-item-36217" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/italian-shop-design/">Italian Shop Design | Yearbook</a></li>
<li id="menu-item-36617" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-retail-design-newsletter/">Newsletter</a></li>
<li id="menu-item-36218" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-partners/">Partners</a></li>
<li id="menu-item-36275" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.arredanegozi.it/an-shopfitting-magazine-contact-us/">Contatti | Contact us</a></li>
</ul>
					</div>

					
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .header -->
			</div>			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

							
					
					<div class="main-content left">
						
						<div class="panel-block">
															<div class="panel-title">
									<h2><BR />      </h2>
									<div class="right">
										<a href="https://www.arredanegozi.it">Back To Homepage</a>
									</div>
								</div>

								<!-- BEGIN .panel-content -->
								<div class="panel-content">

									<div class="article-header">
																				<img src="https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-820x300-820x300.jpg" alt="VARUN BAHL Flagship Store Mumbai." />
																		<div class="the-article-title">
										<h2>VARUN BAHL Flagship Store Mumbai.</h2>
										<div class="article-icons">
																						
																						<a href="https://www.arredanegozi.it/2019/03/" class="title-icon"><span class="icon-text">&#128197;</span>17 Marzo 2019, 15:30</a>
										</div>
									</div>
								</div>
								<div class="the-article-content">
									<a href="https://www.arredanegozi.it/2019/03/progetto-per-la-boutique-varun-bahl-mumbai/" class="styled-button" target="_self" style="background:#a30b0b; color:#ffffff;">TESTO ITALIANO</a>



<h2>The Varun Bahl flagship store in Mumbai&#8217;s Kala Ghoda neighbourhood is an Art Nouveau haven.</h2>



<h3>The store has been designed by <strong>Huzefa Rangwala</strong> and <strong>Jasem Pirani</strong> of <strong>MuseLAB</strong>. </h3>



<p>The two-storied space bears arches at the entrance,andthe design and details pay homage to the his unique aesthetics and the store itself acts like a beacon of light, shining so that others can see their way out of darkness.</p>



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-800x533.jpg" alt="MuseLAB designed the Varun Bahl flagship store" class="wp-image-72515" srcset="https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-800x533.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-800x533-300x200.jpg 300w, https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-800x533-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<h4><br>Art Nouveau inspirations </h4>



<p>Art Nouveau inspirations  create a layered atmosphere, which is a recurring theme in the designer&#8217;s collections. <br>The storefront grills with their organic forms, swooping and swirling lines are decorative and sensual as distinguishing ornamental characteristics of Art Nouveau. </p><!-- Either there are no banners, they are disabled or none qualified for this location! -->



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-800x533-1.jpg" alt="MuseLAB designed the Varun Bahl flagship store" class="wp-image-72516" srcset="https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-800x533-1.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-800x533-1-300x200.jpg 300w, https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-800x533-1-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>The underside of the storefront arches has been uncompromisingly clad in subway like mirror tiles, complementing the decorative grills and creating curious reflections. The polished Jaisalmer floor with high skirtings forms the perfect receptacle for his collection amidst a conservatory and some tree like columns. </p>



<p>The
double height space is flanked by arches giving the space a gallery like feel.
One side of the store is dedicated to bridal clothing: it is distinguished by a
decorative canopy-like hanging rack system. </p>



<figure class="wp-block-image"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-800x533-2.jpg" alt="MuseLAB designed the Varun Bahl flagship store" class="wp-image-72518" srcset="https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-800x533-2.jpg 800w, https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-800x533-2-300x200.jpg 300w, https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-800x533-2-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>This parametrically designed Brise Soleil like bridal hanger system is sprinkled with 300 odd metal flowers and leaves which were painstakingly made by hand.<br>On the other side the underside of the stairs is utilized for garment display as well.  An unassuming conservatory sits in the middle of the store that reflects the current mood of the season and a mysteriously sultry atmosphere </p>



<p>This space is designed and planned as a transformative space that can be used for visual merchandising as an internalized storefront. An ornamental and organic pattern appears along the stair railing that leads to the mezzanine level that houses the menswear and <em>prêt</em> collections. </p>



<p>Decorative natural motifs and contrasting modern elements are scattered throughout the space such as a mirror clad relations desk and sofa, a semi circular tufted back sofa and an ornamental sofa with pleated upholstery, fluted glass chandeliers and wire framed crystal chandeliers, reflecting an eclectic style of traditional elements embracing contemporary forms.</p>



<p><strong>Principal Designers</strong> Huzefa Rangwala and Jasem Pirani, <a href="http://www.muselab.in" target="_blank" rel="noreferrer noopener" aria-label="MuseLABDesign (si apre in una nuova scheda)">MuseLABDesign</a><br><strong>Team</strong> Huzefa Rangwala, Jasem Pirani, Jeet Soneji and Bhakti Loonawat<br><strong>Area</strong> 350 sqm<br><strong>Location</strong> Kala Ghoda, Mumbai<br><strong>Project Management Consultant</strong> Parvez Shaikh, Impact Interiors</p>



by <span style="text-decoration: underline;"><a href="http://bit.ly/2BQczaM" rel="nofollow" target="_blank">AN shopfitting magazine no.149</a></span> ©



<hr class="wp-block-separator"/>
</p><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.arredanegozi.it/2014/03/herbaviva-concept-store/" rel="bookmark" title="HERBAVIVA concept store.">HERBAVIVA concept store. </a></li>
<li><a href="https://www.arredanegozi.it/2015/03/denim-rd-gunesli/" rel="bookmark" title="DENIM R&#038;D headquarter Güneşli, İstanbul.">DENIM R&#038;D headquarter Güneşli, İstanbul. </a></li>
<li><a href="https://www.arredanegozi.it/2017/05/aquario-gift-shop-rio-de-janeiro-kube-arquitetura/" rel="bookmark" title="AQUARIO’S Gift Shop Rio de Janeiro by Kube Arquitetura.">AQUARIO’S Gift Shop Rio de Janeiro by Kube Arquitetura. </a></li>
<li><a href="https://www.arredanegozi.it/2019/01/the-architect-atsushi-suzuki-of-tanseisha-worked-on-interior-design-for-marlmarl/" rel="bookmark" title="Baby Clothing MARLMARL Kyoto.">Baby Clothing MARLMARL Kyoto. </a></li>
<li><a href="https://www.arredanegozi.it/2019/02/store-design-muji-portland/" rel="bookmark" title="MUJI Portland">MUJI Portland </a></li>
</ol>
</div>
								</div>
																																	<!-- BEGIN .article-share -->
									<div class="article-share">
										<div class="assigned-title">
											<b><span class="icon-text">&#59196;</span>Share this article:</b>
										</div>
										<div class="assigned-content">
											<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.arredanegozi.it/2019/03/muselab-designed-the-varun-bahl-flagship-store/" data-url="https://www.arredanegozi.it/2019/03/muselab-designed-the-varun-bahl-flagship-store/" data-url="https://www.arredanegozi.it/2019/03/muselab-designed-the-varun-bahl-flagship-store/" class="small-likes-icon ot-share">
												<i style="background: #3c5d9b;">Facebook</i>
			
											</a>
											<a href="#" data-hashtags="" data-url="https://www.arredanegozi.it/2019/03/muselab-designed-the-varun-bahl-flagship-store/" data-via="" data-text="VARUN BAHL Flagship Store Mumbai." class="small-likes-icon ot-tweet">
												<i style="background: #3396c9;">Twitter</i>
											
											</a>
											<a href="https://plus.google.com/share?url=https://www.arredanegozi.it/2019/03/muselab-designed-the-varun-bahl-flagship-store/" class="small-likes-icon ot-pluss">
												<i style="background: #a73f2e;">Google+</i>
												
											</a>
											<a href="http://pinterest.com/pin/create/button/?url=https://www.arredanegozi.it/2019/03/muselab-designed-the-varun-bahl-flagship-store/&media=https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-per-la-boutique-varun-bahl-mumbai-820x300-820x300.jpg&description=VARUN BAHL Flagship Store Mumbai." data-url="https://www.arredanegozi.it/2019/03/muselab-designed-the-varun-bahl-flagship-store/" class="small-likes-icon ot-pin">
												<i style="background: #ad2727;">Pinterest</i>
												
											</a>
											<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.arredanegozi.it/2019/03/muselab-designed-the-varun-bahl-flagship-store/&title=VARUN BAHL Flagship Store Mumbai." data-url="https://www.arredanegozi.it/2019/03/muselab-designed-the-varun-bahl-flagship-store/" class="small-likes-icon ot-link">
												<i style="background: #22769d;">LinkedIn</i>
										
											</a>
										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								

																	<!-- BEGIN .article-share -->
									<div class="article-tags">
										<div class="assigned-title">
											<b><span class="icon-text">&#59148;</span>Assigned tags:</b>
										</div>
										<div class="assigned-content tag-cloud">
											<a href="https://www.arredanegozi.it/tag/an-magazine/">AN shopfitting magazine</a><a href="https://www.arredanegozi.it/tag/store-design/">store design</a>										</div>
										<div class="clear-float"></div>
									<!-- END .article-share -->
									</div>
								
							<!-- END .panel-content -->
							</div>
						</div>


						<!-- BEGIN .panel-split -->
						<div class="panel-split single">
																					<div class="right">
								
								<div class="panel-block">
									<div class="panel-title">
										<h2>Related Articles</h2>
									</div>
									<!-- BEGIN .panel-content -->
									<div class="panel-content">
										
										<ul class="article-list related">

										
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/03/aranda-lasch-designed-valextra-store-miami/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-interior-design-boutique-valextra-miami-820x300-50x31.jpg" alt="VALEXTRA Store Miami." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/03/aranda-lasch-designed-valextra-store-miami/">VALEXTRA Store Miami.</a>
															<a href="https://www.arredanegozi.it/2019/03/aranda-lasch-designed-valextra-store-miami/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/03/crazy-paper-fiberglass-covering/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/03/crazy-paper-rivestimento-decorativo-in-fibra-di-vetro-820x300-50x31.jpg" alt="Crazy Paper by MOMENTI®." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/03/crazy-paper-fiberglass-covering/">Crazy Paper by MOMENTI®.</a>
															<a href="https://www.arredanegozi.it/2019/03/crazy-paper-fiberglass-covering/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/03/interior-design-project-for-tullino-optical-store/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-interior-design-ottica-tullino-napoli-820x300-50x31.jpg" alt="TULLINO Optical Store Naples." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/03/interior-design-project-for-tullino-optical-store/">TULLINO Optical Store Naples.</a>
															<a href="https://www.arredanegozi.it/2019/03/interior-design-project-for-tullino-optical-store/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																				
																						<li>
												<div>
																											<div class="article-header">
															<a href="https://www.arredanegozi.it/2019/03/cozzari-jewelry-interior-design-citta-di-castello-perugia/">
																<img src="https://www.arredanegozi.it/wp-content/uploads/2019/03/progetto-gioielleria-cozzari-citta-di-castello-820x300-50x31.jpg" alt="Cozzari Jewelry Città di Castello, Perugia." />
															</a>
														</div>
																										<div class="article-content">
														<h3>
															<a href="https://www.arredanegozi.it/2019/03/cozzari-jewelry-interior-design-citta-di-castello-perugia/">Cozzari Jewelry Città di Castello, Perugia.</a>
															<a href="https://www.arredanegozi.it/2019/03/cozzari-jewelry-interior-design-citta-di-castello-perugia/#comments" class="comment-link">(0)</a>
														</h3>
													</div>
													<div class="clear-float"></div>
												</div>
											</li>
																														</ul>

									<!-- END .panel-content -->
									</div>
								</div>

							</div>
														<div class="clear-float"></div>
						<!-- END .panel-split -->
						</div>

												
										</div>

					
					<!-- BEGIN .sidebar-content -->
					<div class="sidebar-content right">

													<div class="widget-1 first panel-block column4"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.manichinistore.it" rel="nofollow"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/06/manichinistore_loop.gif" /></a></div></div><div class="widget-2 panel-block column4"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="http://vetrinasp.it/catalogo/catalogo.pdf "target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/vetrina_sp_ecatalogue_230.jpg" /></a></div></div><div class="widget-3 panel-block column4"><div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.sagacontract.it"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2018/12/Saga_contract-250x160.gif" /></a></div></div><div class="widget-4 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-5 panel-block column4"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div class="widget-6 panel-block column4"><div class="a-single a-66"><a class="gofollow" data-track="NjYsMCwxLDYw" href="https://www.shopexpomilano.it/"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/03/AN-SHOPEXPO-2019.gif" /></a></div></div><div class="widget-7 panel-block column4"><div class="a-single a-68"><a class="gofollow" data-track="NjgsMCwxLDYw" href="https://www.onretailweb.it/evento/10539/future-lab/home"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/02/Future_Lab_250x60.gif" /></a></div></div><div class="widget-8 panel-block column4"><div class="a-single a-49"><a class="gofollow" data-track="NDksMCwxLDYw" href="https://www.retailexpo.com/?utm_source=Media+Partner&utm_medium=Banner&utm_content=Register&utm_campaign=AN+Shopfitting"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/01/Retail_Expo-250x60_Register_Today1.jpg" /></a></div></div><div class="widget-9 panel-block column4"><div class="a-single a-70"><a class="gofollow" data-track="NzAsMCwxLDYw" href="http://www.richmonditalia.it/retail/"rel="nofollow"target="_blank"><img src="https://www.arredanegozi.it/wp-content/uploads/2019/02/Banner-retail-250x60.gif" /></a></div></div><div class="widget-10 panel-block column4"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="http://www.italvetrine.it"rel="nofollow"target="_blank"><img src="http://www.arredanegozi.it/wp-content/uploads/2018/03/Italvetrine_250x60.gif" /></a></div></div><div class="widget-11 panel-block column4"><div class="a-single a-29"><a class="gofollow" data-track="MjksMCwxLDYw" href="https://goo.gl/oXKXRE"rel="nofollow"target="_blank"><img src="http://www.arredanegozi.it/wp-content/uploads/2017/05/Milan_Retail_Store-visual-merchandising-blog.png" /></a></div></div><div class="widget-12 panel-block column4"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="https://www.retaildesignblog.net"rel="nofollow"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/retail-design-blog-logo_250x60.png" /></a></div></div><div class="widget-13 panel-block column4"><div class="panel-title"><h2>Count for Day</h2></div><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getreadstoday" class="cpd-r">670</span>Letture odierne:</li><li class="cpd-l"><span id="cpd_number_getreadsyesterday" class="cpd-r">759</span>Letture di ieri:</li><li class="cpd-l"><span id="cpd_number_getreadslastweek" class="cpd-r">7438</span>Letture scorsa settimana:</li><li class="cpd-l"><span id="cpd_number_getuserthismonth" class="cpd-r">9545</span>Visitatori questo mese:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">2</span>Utenti attualmente in linea:</li></ul></div><div class="widget-14 last panel-block column4"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.beesness.it"rel="nofollow"target="_blank"><img src="http://an.arredanegozi.it/wp-content/uploads/2016/08/Beesness.png" /></a></div></div>																													</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="footer-panels">

						<div class="paragraph-row">

							<div class="widget-1 first panel-block column4"><div class="panel-title"><h2>RUBRICHE</h2></div><form action="https://www.arredanegozi.it" method="get"><label class="screen-reader-text" for="cat">RUBRICHE</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="64">ATTUALITA&#8217;</option>
	<option class="level-0" value="96">CORSI, CONVEGNI &amp; INIZIATIVE</option>
	<option class="level-0" value="854">DALLE AZIENDE</option>
	<option class="level-0" value="939">DESIGN</option>
	<option class="level-0" value="3888">DIGITAL SIGNAGE</option>
	<option class="level-0" value="52">english text</option>
	<option class="level-0" value="7063">LATEST NEWS</option>
	<option class="level-0" value="1188">LIGHTING</option>
	<option class="level-0" value="843">NEW OPENING</option>
	<option class="level-0" value="9385">PAVIMENTI &amp; RIVESTIMENTI</option>
	<option class="level-0" value="6172">RETAIL &amp; FOOD</option>
	<option class="level-0" value="879">RETAIL DESIGN</option>
	<option class="level-0" value="288">TECNOLOGIE PER IL RETAIL</option>
	<option class="level-0" value="845">TEMPORARY STORE &amp; POP-UP</option>
	<option class="level-0" value="911">VISUAL COMMUNICATION</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="widget-2 panel-block column4"><div class="panel-title"><h2>Tag</h2></div><div class="tagcloud"><a href="https://www.arredanegozi.it/tag/allestimento-vetrine/" class="tag-cloud-link tag-link-528 tag-link-position-1" style="font-size: 9.9470198675497pt;" aria-label="allestimento vetrine (64 elementi)">allestimento vetrine</a>
<a href="https://www.arredanegozi.it/tag/an-magazine/" class="tag-cloud-link tag-link-115 tag-link-position-2" style="font-size: 20.609271523179pt;" aria-label="AN shopfitting magazine (920 elementi)">AN shopfitting magazine</a>
<a href="https://www.arredanegozi.it/tag/arredamento-gioiellerie/" class="tag-cloud-link tag-link-7826 tag-link-position-3" style="font-size: 8.8344370860927pt;" aria-label="arredamento gioiellerie (48 elementi)">arredamento gioiellerie</a>
<a href="https://www.arredanegozi.it/tag/arredamento-negozio-abbigliamento/" class="tag-cloud-link tag-link-8081 tag-link-position-4" style="font-size: 11.708609271523pt;" aria-label="arredamento negozi abbigliamento (100 elementi)">arredamento negozi abbigliamento</a>
<a href="https://www.arredanegozi.it/tag/arredamento-negozi/" class="tag-cloud-link tag-link-3771 tag-link-position-5" style="font-size: 11.059602649007pt;" aria-label="arredamento per negozi (84 elementi)">arredamento per negozi</a>
<a href="https://www.arredanegozi.it/tag/awards/" class="tag-cloud-link tag-link-9253 tag-link-position-6" style="font-size: 11.152317880795pt;" aria-label="awards (86 elementi)">awards</a>
<a href="https://www.arredanegozi.it/tag/catene-negozi/" class="tag-cloud-link tag-link-3590 tag-link-position-7" style="font-size: 21.629139072848pt;" aria-label="catene negozi (1.161 elementi)">catene negozi</a>
<a href="https://www.arredanegozi.it/tag/centri-commerciali/" class="tag-cloud-link tag-link-522 tag-link-position-8" style="font-size: 9.6688741721854pt;" aria-label="centri commerciali (59 elementi)">centri commerciali</a>
<a href="https://www.arredanegozi.it/tag/concept-store/" class="tag-cloud-link tag-link-188 tag-link-position-9" style="font-size: 18.198675496689pt;" aria-label="concept store (499 elementi)">concept store</a>
<a href="https://www.arredanegozi.it/tag/contract/" class="tag-cloud-link tag-link-727 tag-link-position-10" style="font-size: 8.6490066225166pt;" aria-label="contract (46 elementi)">contract</a>
<a href="https://www.arredanegozi.it/tag/convegni/" class="tag-cloud-link tag-link-9062 tag-link-position-11" style="font-size: 9.112582781457pt;" aria-label="convegni (51 elementi)">convegni</a>
<a href="https://www.arredanegozi.it/tag/corner-shop/" class="tag-cloud-link tag-link-1824 tag-link-position-12" style="font-size: 8.3708609271523pt;" aria-label="corner shop (43 elementi)">corner shop</a>
<a href="https://www.arredanegozi.it/tag/corsi/" class="tag-cloud-link tag-link-7035 tag-link-position-13" style="font-size: 10.225165562914pt;" aria-label="corsi (68 elementi)">corsi</a>
<a href="https://www.arredanegozi.it/tag/design/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 14.026490066225pt;" aria-label="design (177 elementi)">design</a>
<a href="https://www.arredanegozi.it/tag/digital-signage/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 10.781456953642pt;" aria-label="digital signage (78 elementi)">digital signage</a>
<a href="https://www.arredanegozi.it/tag/fiere/" class="tag-cloud-link tag-link-6541 tag-link-position-16" style="font-size: 13.377483443709pt;" aria-label="fiere (152 elementi)">fiere</a>
<a href="https://www.arredanegozi.it/tag/flagship-store/" class="tag-cloud-link tag-link-55 tag-link-position-17" style="font-size: 17.086092715232pt;" aria-label="flagship store (381 elementi)">flagship store</a>
<a href="https://www.arredanegozi.it/tag/franchising/" class="tag-cloud-link tag-link-199 tag-link-position-18" style="font-size: 12.450331125828pt;" aria-label="franchising (120 elementi)">franchising</a>
<a href="https://www.arredanegozi.it/tag/horeca/" class="tag-cloud-link tag-link-6672 tag-link-position-19" style="font-size: 8pt;" aria-label="HoReCa (39 elementi)">HoReCa</a>
<a href="https://www.arredanegozi.it/tag/illuminazione/" class="tag-cloud-link tag-link-606 tag-link-position-20" style="font-size: 12.82119205298pt;" aria-label="illuminazione (132 elementi)">illuminazione</a>
<a href="https://www.arredanegozi.it/tag/illuminazione-per-retail/" class="tag-cloud-link tag-link-9217 tag-link-position-21" style="font-size: 9.112582781457pt;" aria-label="illuminazione per il retail (51 elementi)">illuminazione per il retail</a>
<a href="https://www.arredanegozi.it/tag/interior-design/" class="tag-cloud-link tag-link-3752 tag-link-position-22" style="font-size: 12.635761589404pt;" aria-label="interior design (125 elementi)">interior design</a>
<a href="https://www.arredanegozi.it/tag/led/" class="tag-cloud-link tag-link-160 tag-link-position-23" style="font-size: 11.337748344371pt;" aria-label="Led lighting (91 elementi)">Led lighting</a>
<a href="https://www.arredanegozi.it/tag/lighting/" class="tag-cloud-link tag-link-60 tag-link-position-24" style="font-size: 12.079470198675pt;" aria-label="lighting (109 elementi)">lighting</a>
<a href="https://www.arredanegozi.it/tag/pavimenti-rivestimenti/" class="tag-cloud-link tag-link-2824 tag-link-position-25" style="font-size: 9.4834437086093pt;" aria-label="pavimenti e rivestimenti (56 elementi)">pavimenti e rivestimenti</a>
<a href="https://www.arredanegozi.it/tag/pop-up-store/" class="tag-cloud-link tag-link-2200 tag-link-position-26" style="font-size: 11.708609271523pt;" aria-label="pop-up store (99 elementi)">pop-up store</a>
<a href="https://www.arredanegozi.it/tag/popai-italia/" class="tag-cloud-link tag-link-421 tag-link-position-27" style="font-size: 10.596026490066pt;" aria-label="Popai Italia (75 elementi)">Popai Italia</a>
<a href="https://www.arredanegozi.it/tag/progettazione-bar-ristoranti/" class="tag-cloud-link tag-link-9219 tag-link-position-28" style="font-size: 12.079470198675pt;" aria-label="progettazione bar ristoranti (109 elementi)">progettazione bar ristoranti</a>
<a href="https://www.arredanegozi.it/tag/progettazione-negozi/" class="tag-cloud-link tag-link-9218 tag-link-position-29" style="font-size: 17.271523178808pt;" aria-label="progettazione negozi (398 elementi)">progettazione negozi</a>
<a href="https://www.arredanegozi.it/tag/retail/" class="tag-cloud-link tag-link-127 tag-link-position-30" style="font-size: 11.152317880795pt;" aria-label="retail (87 elementi)">retail</a>
<a href="https://www.arredanegozi.it/tag/retailfood/" class="tag-cloud-link tag-link-231 tag-link-position-31" style="font-size: 13.099337748344pt;" aria-label="retail&amp;food (139 elementi)">retail&amp;food</a>
<a href="https://www.arredanegozi.it/tag/retail-chains/" class="tag-cloud-link tag-link-9226 tag-link-position-32" style="font-size: 9.2980132450331pt;" aria-label="retail chains (54 elementi)">retail chains</a>
<a href="https://www.arredanegozi.it/tag/retail-design/" class="tag-cloud-link tag-link-90 tag-link-position-33" style="font-size: 19.12582781457pt;" aria-label="retail design (634 elementi)">retail design</a>
<a href="https://www.arredanegozi.it/tag/roberto-baciocchi/" class="tag-cloud-link tag-link-1070 tag-link-position-34" style="font-size: 9.112582781457pt;" aria-label="Roberto Baciocchi (52 elementi)">Roberto Baciocchi</a>
<a href="https://www.arredanegozi.it/tag/sedute/" class="tag-cloud-link tag-link-8630 tag-link-position-35" style="font-size: 8.5562913907285pt;" aria-label="sedute (45 elementi)">sedute</a>
<a href="https://www.arredanegozi.it/tag/shopfitting/" class="tag-cloud-link tag-link-5448 tag-link-position-36" style="font-size: 8.8344370860927pt;" aria-label="shopfitting (48 elementi)">shopfitting</a>
<a href="https://www.arredanegozi.it/tag/sicurezza-nel-retail/" class="tag-cloud-link tag-link-9335 tag-link-position-37" style="font-size: 8.6490066225166pt;" aria-label="sicurezza nel retail (46 elementi)">sicurezza nel retail</a>
<a href="https://www.arredanegozi.it/tag/store-design/" class="tag-cloud-link tag-link-3420 tag-link-position-38" style="font-size: 14.304635761589pt;" aria-label="store design (190 elementi)">store design</a>
<a href="https://www.arredanegozi.it/tag/sviluppo-retail/" class="tag-cloud-link tag-link-7026 tag-link-position-39" style="font-size: 22pt;" aria-label="sviluppo retail (1.285 elementi)">sviluppo retail</a>
<a href="https://www.arredanegozi.it/tag/temporary/" class="tag-cloud-link tag-link-49 tag-link-position-40" style="font-size: 12.635761589404pt;" aria-label="temporary store (124 elementi)">temporary store</a>
<a href="https://www.arredanegozi.it/tag/travel-retail/" class="tag-cloud-link tag-link-422 tag-link-position-41" style="font-size: 8.8344370860927pt;" aria-label="travel retail (48 elementi)">travel retail</a>
<a href="https://www.arredanegozi.it/tag/vetrine-negozi/" class="tag-cloud-link tag-link-223 tag-link-position-42" style="font-size: 9.205298013245pt;" aria-label="vetrine negozi (53 elementi)">vetrine negozi</a>
<a href="https://www.arredanegozi.it/tag/visual-communication/" class="tag-cloud-link tag-link-1557 tag-link-position-43" style="font-size: 9.112582781457pt;" aria-label="visual communication (52 elementi)">visual communication</a>
<a href="https://www.arredanegozi.it/tag/visual-merchandising/" class="tag-cloud-link tag-link-138 tag-link-position-44" style="font-size: 11.986754966887pt;" aria-label="visual merchandising (105 elementi)">visual merchandising</a>
<a href="https://www.arredanegozi.it/tag/xt-retail/" class="tag-cloud-link tag-link-655 tag-link-position-45" style="font-size: 9.112582781457pt;" aria-label="XT Retail (52 elementi)">XT Retail</a></div>
</div><div class="widget-3 last panel-block column4">	<form method="get" action="https://www.arredanegozi.it" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div>
						</div>
					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<!-- BEGIN .copyright-info -->
				<div class="copyright-info">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						

													<div class="footer-logo-text">
								<a href="https://www.arredanegozi.it">AN Shopfitting Magazine</a>
							</div> 
												
						<p><b>© 2019 Copyright <b>Editrice Italstampe</b>. P.IVA 0210 6310127 | All Rights reserved. | Autorizzazione Tribunale di Varese n. 664 del 21 Aprile 1994 | Iscrizione ROC n. 3977</b></p>
						
					<!-- END .wrapper -->
					</div>

				<!-- END .copyright-info -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.arredanegozi.it/wp-content/themes/forca-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type="text/javascript">
// Count per Day
//<![CDATA[
var cpdTime = new Date().getTime() / 1000;
jQuery(document).ready( function()
{
	jQuery.get('/wp-admin/?page=cpd_ajax&f=count&cpage=72522&time='+cpdTime, function(text)
	{
		var cpd_funcs = text.split('|');
		for(var i = 0; i < cpd_funcs.length; i++)
		{
			var cpd_daten = cpd_funcs[i].split('===');
			var cpd_field = document.getElementById('cpd_number_' + cpd_daten[0].toLowerCase());
			if (cpd_field != null) { cpd_field.innerHTML = cpd_daten[1]; }
		}
	});
} );
//]]>
</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.arredanegozi.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.arredanegozi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.infinitescroll.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.event.swipe.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.mousewheel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.dragscroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery.browser.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-content/themes/forca-theme/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arredanegozi.it/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>	<!-- END body -->
	</body>
<!-- END html -->
</html>